<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.hoy.es/squido/4.3.24/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Fallece Carlos Cruz-Diez, maestro del arte cinético | Hoy</title><meta name="title" content="Fallece Carlos Cruz-Diez, maestro del arte cinético"/><meta name="description" content="Las obras de este artista venezolano radicado en París conquistaron los espacios públicos de países como España, Francia o Estados Unidos"/><meta name="keywords" content="fallece, carlos, cruzdiez, maestro, arte, cinetico"/><meta name="news_keywords" content="fallece, carlos, cruzdiez, maestro, arte, cinetico"/><meta name="DC.date.issued"
          content="2019-07-28T18:32:49+02:00"/><meta name="date"
          content="2019-07-28T18:32:49+02:00"/><link rel="canonical" href="https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc.html"/><meta property="og:description" content="Las obras de este artista venezolano radicado en París conquistaron los espacios públicos de países como España, Francia o Estados Unidos"/><meta property="og:image" content="https://static1.hoy.es/www/multimedia/201907/28/media/cortadas/carlos-kFWE-U80866341826ueC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Fallece Carlos Cruz-Diez, maestro del arte cinético"/><meta property="article:tag" content="Paris"/><meta property="article:tag" content="Arquitectura"/><meta property="article:tag" content="Arte"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="culturas/arte"/><meta property="article:published_time" content="2019-07-28T18:38:16+02:00"/><meta property="article:modified_time" content="2019-07-28T18:38:16+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Fallece Carlos Cruz-Diez, maestro del arte cinético"/><meta name="twitter:description" content="Las obras de este artista venezolano radicado en París conquistaron los espacios públicos de países como España, Francia o Estados Unidos"/><meta name="twitter:image" content="https://static1.hoy.es/www/multimedia/201907/28/media/cortadas/carlos-kFWE-U80866341826ueC-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Un hombre cruza un paso de cebra pintado por el artista venezolano Carlos Cruz-Diez."/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><link rel="stylesheet" href="//static2.hoy.es/squido/4.3.24/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = 'arte';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'fallece-carlos-cruz-diez,-maestro-del-arte-cinetico';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'domenico-chiappe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190728183249';
    window.voc_fem = '20190728183816';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'paris,arquitectura,arte';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '571';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc.html"
      },
      "headline": "Fallece Carlos Cruz-Diez, maestro del arte cinético",
      "datePublished": "2019-07-28T18:38:16+02:00",
      "dateModified": "2019-07-28T18:38:16+02:00",
      "author": {
        "@type": "Person",
        "name": "Doménico Chiappe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.hoy.es/www/multimedia/201907/28/media/cortadas/carlos-kFWE-U80866341826ueC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Las obras de este artista venezolano radicado en París conquistaron los espacios públicos de países como España, Francia o Estados Unidos"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=culturas.fallece-carlos-cruz-diez-maestro-del-arte-cinetico&amp;voc_site=hoy&amp;voc_se=culturas&amp;voc_s1=arte&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=fallece-carlos-cruz-diez-maestro-del-arte-cinetico&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190728183249&amp;voc_fem=20190728183816&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="92ca06ba-b154-11e9-9d52-82803cbe0d84"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Hoy"></a></div></div><a href="https://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/arte/">Arte</a></span><a href="#">Fallece Carlos Cruz-Diez, maestro del arte cinético</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/culturas/" title="Culturas" class="voc-active">Culturas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/planes/" title="Planes"
                                   target="_self">Planes</a></h3></li><li><h3><a href="/culturas/toros/" title="Toros"
                                   target="_self">Toros</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY"
                                   target="_self">Aula HOY</a></h3></li><li><h3><a href="/tecnologia/" title="Tecnología"
                                   target="_self">Tecnología</a></h3></li><li><h3><a href="/culturas/cine/" title="Cine"
                                   target="_self">Cine</a></h3></li><li><h3><a href="/culturas/libros/" title="Libros"
                                   target="_self">Libros</a></h3></li><li><h3><a href="/culturas/musica/" title="Música"
                                   target="_self">Música</a></h3></li><li><h3><a href="/culturas/tv/" title="Televisión"
                                   target="_self">Televisión</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera"
                                   target="_self">Cartelera</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV"
                                   target="_self">Programación TV</a></h3></li><li><h3><a href="/videos/culturas" title="Vídeos"
                                   target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/culturas" title="Fotos"
                                   target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Fallece Carlos Cruz-Diez, maestro del arte cinético</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.hoy.es/www/multimedia/201907/28/media/cortadas/carlos-kFWE-U80866341826ueC-624x385@RC.jpg"
                            title=""
                            alt="Un hombre cruza un paso de cebra pintado por el artista venezolano Carlos Cruz-Diez./AFP"  onload="performance.mark('fmp');" ><noscript><img src="//static1.hoy.es/www/multimedia/201907/28/media/cortadas/carlos-kFWE-U80866341826ueC-624x385@RC.jpg"
                                 alt="Un hombre cruza un paso de cebra pintado por el artista venezolano Carlos Cruz-Diez."/></noscript></div><figcaption
                            class="figure-caption">Un hombre cruza un paso de cebra pintado por el artista venezolano Carlos Cruz-Diez. / 
                        <span class="voc-photo-author">AFP</span></figcaption></figure><h2>Las obras de este artista venezolano radicado en París conquistaron los espacios públicos de países como España, Francia o Estados Unidos</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.hoy.es/comun/img/2014/autor/autor-2592-foto-1.jpeg" alt="Doménico Chiappe"/><noscript><img src="https://www.hoy.es/comun/img/2014/autor/autor-2592-foto-1.jpeg" alt="Doménico Chiappe"/></noscript></figure><div><div class="voc-author-info"><author><a title="DOMÉNICO CHIAPPE"
                                            href="/autor/domenico-chiappe-2592.html"
                                   class="voc-author">DOMÉNICO CHIAPPE</a><a title="domEnicochiappe" data-voc-vtm-info="domenico-chiappe-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/domEnicochiappe" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Domingo, 28 julio 2019, 18:38
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El último gran artista vivo del arte cinético, Carlos Cruz-Diez, falleció el sábado por causas naturales a los 95 años de edad, según comunicó su familia el domingo. Capaz de convertir un panorama sombrío en un gran paisaje de policromías, durante su larga trayectoria artística Cruz-Diez <strong>reflexionó sobre la fuerza del color en el arte</strong>. Establecido desde 1960 en Francia, este artista venezolano se erigió como una de las principales figuras de un movimiento que bebía de influencias del futurismo, el dadaísmo y el surrealismo, entre otras vanguardias de principios del siglo pasado. <strong>Acostumbrado a que sus creaciones tomaran el espacio público</strong> -con numerosas obras en ciudades como Madrid, donde se expone la &#039;Fisicromía para Madrid&#039; de 40 metros de largo en el Parque Ferial Juan Carlos I; París, con la «Fisiocromía doble cara&#039; o Caracas con una treintena de obras como el &#039;Muro de color aditivo&#039;-, Cruz-Diez modificó las ideas cromáticas en el arte contemporáneo y su relación con la arquitectura y el transeúnte, al introducir el movimiento como parte de la obra.</p><p>Junto a otros creadores, la mayoría latinoamericanos que también se radicaron en París, Cruz-Diez dotó de entidad propia al color abstracto, al mismo tiempo que creaba ilusiones. Frente a sus instalaciones, esculturas, pinturas con distintas técnicas o murales, <strong>el espectador interactúa y modifica la obra con su propia perspectiva</strong>, gracias a distintas técnicas ópticas y combinación de colores diseñadas por el maestro. La contribución de Cruz-Diez en la investigación tanto del color como del movimiento se suma a la de artistas como Alexander Calder, Marcel Duchamp, Jesús Soto o László Moholí-Nagy.</p><p>Nacido en Caracas en 1923, Cruz-Diez estudió en la Escuela de Bellas Artes de su ciudad y trabajó como ilustrador en varias publicaciones y como director creativo de una empresa de publicidad. Entre 1955 y 1956 vivió en Barcelona, periodo en el que tuvo una individual con sus series &#039;Parénquimas&#039; y &#039;Objetos rítmicos móviles&#039; en Madrid. Interesado ya en la esencia de lo que será el arte cinético, realizó sus primeras &#039;Fisiocromías&#039; en 1959 y un año después se estableció en París.</p><p>En cinco décadas de trabajo celebró individuales en la Bienal de Venecia, el Museo de Bellas Artes de Houston, la Pinacoteca de Sao Paulo o la Academia Central de Bellas Artes de Pekín, entre otros espacios de primera línea. Desde los sesenta también <strong>participó en distintas exposiciones colectivas en museos como el MoMA de Nueva York o el Reina Sofía de Madrid</strong>, sin romper los vínculos con su país natal, para los que ejerce de comisario en bienales internacionales y ejecuta diversos encargos públicos.</p><p>En contra de que sus obras contengan discursos explícitos, Cruz-Diez sin embargo buscaba que el individuo pudiera rebelarse, a través de su participación en el arte, de los códigos e intereses económicos que dominan las ciudades. Un nuevo discurso para una nueva dialéctica que el artista cinético se encargó de perfeccionar a través de estudios que él mismo clasificó en ocho vertientes, según el comportamiento del color: adición cromática, fisiocromía, inducción cromática, cromointerferencia, transcromía, cromosaturación, cromoscopio y color en el espacio. Autor de un ensayo titulado &#039;Reflexión sobre el color&#039; (1989) y el libro de memorias &#039;Vivir en arte&#039; (2014), Cruz-Diez deja en herencia universal sus tonos intensos y escurridizos, su permanente posición política a favor de la democracia y sus teorías plásticas. Como han dicho sus familiares: «Tu amor, tu alegría, tus enseñanzas y tus colores nos acompañarán siempre».</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.hoy.es/temas/lugares/paris.html"
               title="Paris">Paris</a>,                    <a href="https://www.hoy.es/temas/generales/arquitectura.html"
               title="Arquitectura">Arquitectura</a>,                    <a href="https://www.hoy.es/temas/generales/arte.html"
               title="Arte">Arte</a></div><!--Newsletters--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Culturas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/culturas/arte/fallece-artista-venezolano-carlos-cruz-diez-20190728183051-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                   title="Fallece Carlos Cruz-Diez, maestro del arte cinético">
                                    Fallece Carlos Cruz-Diez, maestro del arte cinético
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/culturas/arte/tintoretto-david-bowie-20190727003638-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                   title="El 'Tintoretto de David Bowie' regresa a Venecia">
                                    El 'Tintoretto de David Bowie' regresa a Venecia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/culturas/arte/papisa-velazquez-busca-20190701185130-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                   title="La 'Papisa' de Velázquez, vendida por casi 3 millones de euros">
                                    La 'Papisa' de Velázquez, vendida por casi 3 millones de euros
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/culturas/arte/poesia-compromiso-guggenheim-20190321135351-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                   title="Luz, poesía y compromiso en el Guggenheim">
                                    Luz, poesía y compromiso en el Guggenheim
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/culturas/arte/velazquez-reencuentra-amigo-roma-20190406224917-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                   title="Velázquez reencuentra a su viejo amigo de Roma">
                                    Velázquez reencuentra a su viejo amigo de Roma
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/prov-caceres/hallan-paraje-cercano-20190728125242-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                       title="Hallan en un paraje cercano a Hervás el cadáver de una mujer desaparecida hace dos semanas">
                                        Hallan en un paraje cercano a Hervás el cadáver de una mujer desaparecida hace dos semanas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/culturas/tv/muere-actor-eduardo-gomez-20190728103956-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                       title="Muere Eduardo Gómez, actor de 'La que se avecina' y 'Aquí no hay quien viva'">
                                        Muere Eduardo Gómez, actor de 'La que se avecina' y 'Aquí no hay quien viva'
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/badajoz/gustaria-abrazo-persona-20190728000623-ntvo.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                       title="«Me gustaría dar un abrazo a la persona que nos ha devuelto los 840 euros»">
                                        «Me gustaría dar un abrazo a la persona que nos ha devuelto los 840 euros»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/badajoz/joven-rescata-mujer-20190727133541-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                       title="Un joven rescata a una mujer de un vehículo en llamas en Badajoz">
                                        Un joven rescata a una mujer de un vehículo en llamas en Badajoz
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/merida/hombre-anos-resulta-20190727213510-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=culturas/arte"
                                       title="Un hombre de 50 años resulta herido en una pelea multitudinaria en Mérida">
                                        Un hombre de 50 años resulta herido en una pelea multitudinaria en Mérida
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="92ca06ba-b154-11e9-9d52-82803cbe0d84" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="92ca06ba-b154-11e9-9d52-82803cbe0d84"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="culturas"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/culturas/cine/trailer-mindsomma-cinta-terror-20190726190951-ntrc.html" title="Una cinta de terror y varias comedias para pasar un verano de cine" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201907/26/media/cortadas/mindsommar02-khoC--300x186@RC.jpg" class="lazy"
                                         alt="Una cinta de terror y varias comedias para pasar un verano de cine"/><noscript><img src="https://static.hoy.es/www/multimedia/201907/26/media/cortadas/mindsommar02-khoC--300x186@RC.jpg" alt="Una cinta de terror y varias comedias para pasar un verano de cine"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/culturas/cine/trailer-mindsomma-cinta-terror-20190726190951-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Arte" class="voc-text-link" title="Una cinta de terror y varias comedias para pasar un verano de cine">
                                Una cinta de terror y varias comedias para pasar un verano de cine
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/culturas/arte/lindalocaviejabruja-obra-abordar-20190723231105-ntrc.html" title="&#039;Lindalocaviejabruja&#039;, una obra para abordar la dificultad de ser mujer" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201907/23/media/cortadas/sararamo-U13437828147ONQ-300x186@RC.jpg" class="lazy"
                                         alt="&#039;Lindalocaviejabruja&#039;, una obra para abordar la dificultad de ser mujer"/><noscript><img src="https://static.hoy.es/www/multimedia/201907/23/media/cortadas/sararamo-U13437828147ONQ-300x186@RC.jpg" alt="&#039;Lindalocaviejabruja&#039;, una obra para abordar la dificultad de ser mujer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/culturas/arte/lindalocaviejabruja-obra-abordar-20190723231105-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Arte" class="voc-text-link" title="&#039;Lindalocaviejabruja&#039;, una obra para abordar la dificultad de ser mujer">
                                &#039;Lindalocaviejabruja&#039;, una obra para abordar la dificultad de ser mujer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/culturas/arte/tintoretto-david-bowie-20190727003638-ntrc.html" title="El &#039;Tintoretto de David Bowie&#039; regresa a Venecia" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201907/27/media/cortadas/tintoretto-kTYH--300x186@RC.jpg" class="lazy"
                                         alt="El &#039;Tintoretto de David Bowie&#039; regresa a Venecia"/><noscript><img src="https://static.hoy.es/www/multimedia/201907/27/media/cortadas/tintoretto-kTYH--300x186@RC.jpg" alt="El &#039;Tintoretto de David Bowie&#039; regresa a Venecia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/culturas/arte/tintoretto-david-bowie-20190727003638-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Arte" class="voc-text-link" title="El &#039;Tintoretto de David Bowie&#039; regresa a Venecia">
                                El &#039;Tintoretto de David Bowie&#039; regresa a Venecia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/extremadura/fuego-avanza-centro-portugal-20190722082617-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201907/22/media/cortadas/1417385886-kUhC--228x141@Hoy.jpg"
                                         class="lazy" alt="El fuego avanza en el centro de Portugal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201907/22/media/cortadas/1417385886-kUhC--228x141@Hoy.jpg"
                                             alt="El fuego avanza en el centro de Portugal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/extremadura/fuego-avanza-centro-portugal-20190722082617-ga.html" title="El fuego avanza en el centro de Portugal"><i class="voc-icons photo toggle-year"></i>
                                    El fuego avanza en el centro de Portugal
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/nacional/imagenes-20190722131318-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201907/22/media/cortadas/leonescortes-efe-k1gG--228x141@RC.jpg"
                                         class="lazy" alt="La investidura de Pedro Sánchez, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201907/22/media/cortadas/leonescortes-efe-k1gG--228x141@RC.jpg"
                                             alt="La investidura de Pedro Sánchez, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/nacional/imagenes-20190722131318-garc.html" title="La investidura de Pedro Sánchez, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La investidura de Pedro Sánchez, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://jerezdeloscaballeros.hoy.es/barrio-roque-celebra-primer-torneo-futbol-sala-memorial-francisco-cardenal-mangui-20190723105736-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201907/23/media/cortadas/174A1160-kS0H--228x141@Hoy.jpg"
                                         class="lazy" alt="El barrio de San Roque celebra su primer torneo de fútbol sala &#039;Memorial Francisco Cardenal. El Mangui&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201907/23/media/cortadas/174A1160-kS0H--228x141@Hoy.jpg"
                                             alt="El barrio de San Roque celebra su primer torneo de fútbol sala &#039;Memorial Francisco Cardenal. El Mangui&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/barrio-roque-celebra-primer-torneo-futbol-sala-memorial-francisco-cardenal-mangui-20190723105736-ga.html" title="El barrio de San Roque celebra su primer torneo de fútbol sala &#039;Memorial Francisco Cardenal. El Mangui&#039;"><i class="voc-icons photo toggle-year"></i>
                                    El barrio de San Roque celebra su primer torneo de fútbol sala &#039;Memorial Francisco Cardenal. El Mangui&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/nacional/investidura-pedro-sanchez-imagenes-20190723101709-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201907/23/media/cortadas/sanchez-virginia-kfpD--228x141@RC.jpg"
                                         class="lazy" alt="Imágenes del segundo día del debate de investidura de Pedro Sánchez" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201907/23/media/cortadas/sanchez-virginia-kfpD--228x141@RC.jpg"
                                             alt="Imágenes del segundo día del debate de investidura de Pedro Sánchez"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/nacional/investidura-pedro-sanchez-imagenes-20190723101709-garc.html" title="Imágenes del segundo día del debate de investidura de Pedro Sánchez"><i class="voc-icons photo toggle-year"></i>
                                    Imágenes del segundo día del debate de investidura de Pedro Sánchez
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/culturas/exposicion-badajoz-muestra-historia-6062506090001-20190722070709-vi.html" title="Una exposición en Badajoz muestra la &quot;historia&quot; del fado"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6062506090001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/culturas/exposicion-badajoz-muestra-historia-6062506090001-20190722070709-vi.html" title="Una exposición en Badajoz muestra la &quot;historia&quot; del fado"><i class="voc-icons video toggle-year"></i>
                                    Una exposición en Badajoz muestra la &quot;historia&quot; del fado
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/culturas/badajoz-expone-muestra-fado-6062527339001-20190722080719-vi.html" title="Badajoz expone la muestra &#039;Fado, Patrimonio de la Humanidad&#039;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6062527339001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:39</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/culturas/badajoz-expone-muestra-fado-6062527339001-20190722080719-vi.html" title="Badajoz expone la muestra &#039;Fado, Patrimonio de la Humanidad&#039;"><i class="voc-icons video toggle-year"></i>
                                    Badajoz expone la muestra &#039;Fado, Patrimonio de la Humanidad&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/culturas/eros-ramazzotti-triunfa-festival-6062538354001-20190722090710-vi.html" title="Eros Ramazzotti triunfa en el festival Starlite de Marbella"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6062538354001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:29</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/culturas/eros-ramazzotti-triunfa-festival-6062538354001-20190722090710-vi.html" title="Eros Ramazzotti triunfa en el festival Starlite de Marbella"><i class="voc-icons video toggle-year"></i>
                                    Eros Ramazzotti triunfa en el festival Starlite de Marbella
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/culturas/danzadores-anguiano-realizan-tradicional-6062587080001-20190722120710-vi.html" title="Los danzadores de Anguiano realizan la tradicional bajada con zancos"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6062587080001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:45</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/culturas/danzadores-anguiano-realizan-tradicional-6062587080001-20190722120710-vi.html" title="Los danzadores de Anguiano realizan la tradicional bajada con zancos"><i class="voc-icons video toggle-year"></i>
                                    Los danzadores de Anguiano realizan la tradicional bajada con zancos
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/extremadura/"
                               title="Extremadura" target="_self">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremadura/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz" target="_self">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres" target="_self">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida" target="_self">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia" target="_self">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales" target="_self">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende" target="_self">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda/"
                                       title="LaLiga 123">LaLiga 123</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY" target="_self">Aula HOY</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/badajoz"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_badajoz/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.hoy.es/squido/4.3.24/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.31.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.hoy.es/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>