<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.hoy.es/squido/4.3.46/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados» | Hoy</title><meta name="title" content="La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»"/><meta name="description" content="Los cazabombarderos no pudieron seguir el vuelo de las aeronaves captadas por los sistemas de armas durante sus vuelos de entrenamiento"/><meta name="keywords" content="marina, admite, haber, grabado, fenomenos, identificados, vuelo"/><meta name="news_keywords" content="marina, admite, haber, grabado, fenomenos, identificados, vuelo"/><meta name="DC.date.issued"
          content="2019-09-19T13:51:58+02:00"/><meta name="date"
          content="2019-09-19T13:51:58+02:00"/><link rel="canonical" href="https://www.hoy.es/sociedad/marina-admite-ovni-uap-20190919132959-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.hoy.es/sociedad/marina-admite-ovni-uap-20190919132959-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="https://www.hoy.es/sociedad/marina-admite-ovni-uap-20190919132959-ntrc.html"/><meta property="og:description" content="Los cazabombarderos no pudieron seguir el vuelo de las aeronaves captadas por los sistemas de armas durante sus vuelos de entrenamiento"/><meta property="og:image" content="https://static3.hoy.es/www/multimedia/201909/19/media/cortadas/uap-usnavy-kMVG-U90188250957K8-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Ovni"/><meta property="article:tag" content="Pentágono"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="sociedad"/><meta property="article:published_time" content="2019-09-19T14:58:02+02:00"/><meta property="article:modified_time" content="2019-09-19T14:58:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»"/><meta name="twitter:description" content="Los cazabombarderos no pudieron seguir el vuelo de las aeronaves captadas por los sistemas de armas durante sus vuelos de entrenamiento"/><meta name="twitter:image" content="https://static3.hoy.es/www/multimedia/201909/19/media/cortadas/uap-usnavy-kMVG-U90188250957K8-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Video grabado por un cazabombardero F-18 de la US Navy."/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><link rel="stylesheet" href="//static2.hoy.es/squido/4.3.46/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-marina-de-ee-uu-admite-haber-grabado-fenomenos-aereos-no-identificados-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'r-c-';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190919135158';
    window.voc_fem = '20190919145802';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'estados-unidos,ovni,pentagono';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '266';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hoy.es/sociedad/marina-admite-ovni-uap-20190919132959-ntrc.html"
      },
      "headline": "La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»",
      "datePublished": "2019-09-19T14:58:02+02:00",
      "dateModified": "2019-09-19T14:58:02+02:00",
      "author": {
        "@type": "Person",
        "name": "R. C."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.hoy.es/www/multimedia/201909/19/media/cortadas/uap-usnavy-kMVG-U90188250957K8-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los cazabombarderos no pudieron seguir el vuelo de las aeronaves captadas por los sistemas de armas durante sus vuelos de entrenamiento"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://www.hoy.es/sociedad/marina-admite-ovni-uap-20190919132959-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=sociedad.la-marina-de-ee-uu-admite-haber-grabado-fenomenos-aereos-no-identificados&amp;voc_site=hoy&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-marina-de-ee-uu-admite-haber-grabado-fenomenos-aereos-no-identificados&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190919135158&amp;voc_fem=20190919145802&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="640cd446-dacc-11e9-8b98-54387f6d5581"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Hoy"></a></div></div><a href="https://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad"
                               class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-estilo/" title="Gente y Estilo"
                                           target="_self">Gente y Estilo</a></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                           target="_self">Ciencia</a></h3></li><li><h3><a href="/sociedad/salud/" title="Salud"
                                           target="_self">Salud</a></h3></li><li><h3><a href="http://blogs.hoy.es/escuela-de-padres/" title="Escuela de Padres"
                                           target="_blank">Escuela de Padres</a></h3></li><li><h3><a href="/tecnologia/" title="Tecnología"
                                           target="_self">Tecnología</a></h3></li><li><h3><a href="/padres-hijos/" title="Padres e Hijos"
                                           target="_self">Padres e Hijos</a></h3></li><li><h3><a href="/temas/generales/fitness.html" title="Fitness"
                                           target="_self">Fitness</a></h3></li><li><h3><a href="/videos/culturas" title="Vídeos"
                                           target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/culturas/" title="Fotos"
                                           target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Marina de EE UU admite haber grabado «fenómenos aéreos no identificados»</h1><figure class="voc-main-figure voc-video-story  "><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-source="youtube"
         data-voc-video-player-accountname="hoy"
         data-voc-video-player-videoid="tf1uLwUTDA0"
         data-voc-video-player-poster="//static3.hoy.es/www/multimedia/201909/19/media/cortadas/uap-usnavy-kMVG-U90188250957K8-624x385@RC.jpg"
         data-voc-video-player-autoplay=""
         data-voc-video-player-muted=""
         data-voc-video-player-domain="www.hoy.es"
         data-voc-video-player-newsid="640cd446-dacc-11e9-8b98-54387f6d5581"                       ><img src="//static3.hoy.es/www/multimedia/201909/19/media/cortadas/uap-usnavy-kMVG-U90188250957K8-624x385@RC.jpg"
           height="385px"
           width="624px"
         onload="performance.mark('fmp');" /><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div><figcaption
      class="figure-caption">Video grabado por un cazabombardero F-18 de la US Navy. / 
      <span class="voc-photo-author">To The Stars Academy of Art &amp; Sciences</span></figcaption></figure><h2>Los cazabombarderos no pudieron seguir el vuelo de las aeronaves captadas por los sistemas de armas durante sus vuelos de entrenamiento</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="R. C."
                                   class="voc-author">R. C.</a></author><time>
                                            Jueves, 19 septiembre 2019, 14:58
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Marina de los Estados Unidos, la US Navy, ha admitido que sus aviones han <strong>grabado fenómenos aéreos no identicados </strong>-UAP, en sus siglas en ingles- durante sus vuelos en los campos de entrenamiento. Pese a todo, no habla en ningún momento de ovnis, dado que UAP es la denominación oficial para definir tanto a personas como aviones y objetos no identificados que «se adentran sin permiso en el espacio aéro militar».</p><p>Las tres grabaciones, que <strong>no han sido desclasificadas por el Pentágono</strong>, tiene ya algunos años y han sido divulgadas entre diciembre de 2017 y marzo de 2018 por la Academia hacia las Estellas de Artes y Ciencias (To The Stars Academy of Arts &amp; Sciences), bajo los nombres de &#039;FLIR1&#039;, &#039;Gimbal&#039; y &#039;GoFast&#039;. Los objetos voladores fueron captados por los sensores infrarrojos del sistema Raytheon AN/ASQ-228 -de guiado de armas-de los cazabombarderos , que los fijaron en sus sistemas de disparo.</p><p>En los vídeos se escucha la sorpresa de los propios pilotos ante las evoluciones de los objetos, sobre los que la US Navy reconoce que no tiene ninguna explicación posible. Y es que, en un principio, los pilotos los llaman drones, pero luego comprenden que se trata de otro tipo de aeronaves. Los UAP<strong> aceleran y realizan giros que hacen imposible que sean seguidos</strong> por lo modernos aviones de combate F-18A Super Hornet de la Marina estadounidense. </p><p>La US Navy no da explicaciones sobre lo que allí aparece grabado y solo se limita a advertir que esos UAP<strong> son un peligro para el entrenamiento de sus pilotos</strong>, tal como afirma su portavoz, Joseph Gradisher.</p><p></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.hoy.es/temas/lugares/estados-unidos.html"
               title="Estados Unidos">Estados Unidos</a>,                    <a href="https://www.hoy.es/temas/generales/ovni.html"
               title="Ovni">Ovni</a>,                    <a href="https://www.hoy.es/temas/generales/pentagono.html"
               title="Pentágono">Pentágono</a></div><!--Newsletters--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad">Lo + leído</a></h3><a class="voc-top" href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/sociedad/aemet-aleta-lluvias-20190918135559-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="La Aemet alerta por lluvias y fuertes tormentas en la Península">
                                    La Aemet alerta por lluvias y fuertes tormentas en la Península
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/sociedad/educacion/condenados-padres-consentir-faltas-asistencia-clase-20190918163124-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Condenados unos padres por consentir que su hijo acumulase 3.557 faltas de asistencia a clase">
                                    Condenados unos padres por consentir que su hijo acumulase 3.557 faltas de asistencia a clase
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/sociedad/hombre-mato-pareja-20190918112413-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="La hija pequeña de la asesinada en Madrid llamó al 112 mientra su padre acuchillaba a su madre">
                                    La hija pequeña de la asesinada en Madrid llamó al 112 mientra su padre acuchillaba a su madre
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/sociedad/salud/jamon-bellota-ayudar-prevenir-colitis-ulcerosa-20190917202647-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="El jamón de bellota podría prevenir la colitis ulcerosa">
                                    El jamón de bellota podría prevenir la colitis ulcerosa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/sociedad/ciencia/bola-fuego-ilumina-andalucia-20190917092257-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Una bola de fuego ilumina el cielo de Andalucía">
                                    Una bola de fuego ilumina el cielo de Andalucía
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/extremadura/joven-choco-conductor-20190918001722-ntvo.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="El joven contra el que chocó el conductor que murió el domingo ha perdido un pie">
                                        El joven contra el que chocó el conductor que murió el domingo ha perdido un pie
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/extremadura/trafico-busca-conductor-20190918104611-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="La Guardia Civil busca a un conductor que se saltó un control en el acceso a la A-5">
                                        La Guardia Civil busca a un conductor que se saltó un control en el acceso a la A-5
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/prov-caceres/ministerio-cultura-movera-20190918140443-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="Las aguas de Valdecañas volverán a cubrir el dolmen de Guadalperal">
                                        Las aguas de Valdecañas volverán a cubrir el dolmen de Guadalperal
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/sociedad/aemet-aleta-lluvias-20190918135559-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="La Aemet alerta por lluvias y fuertes tormentas en la Península">
                                        La Aemet alerta por lluvias y fuertes tormentas en la Península
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/nacional/aspirante-tiroides-riesgo-muerte-batalla-examinadores-guardia-civil-20190919230002-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="Una aspirante con «riesgo de muerte» gana la batalla a los examinadores de la Guardia Civil">
                                        Una aspirante con «riesgo de muerte» gana la batalla a los examinadores de la Guardia Civil
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="640cd446-dacc-11e9-8b98-54387f6d5581" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="640cd446-dacc-11e9-8b98-54387f6d5581"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/cientificos-advierten-riesgo-huracan-mediterraneo-20190913120309-ntrc.html" title="Los científicos advierten del riesgo de huracanes en el Mediterráneo a finales de siglo" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/huracanes-2017-uclm-k64D--300x186@RC.jpg" class="lazy"
                                         alt="Los científicos advierten del riesgo de huracanes en el Mediterráneo a finales de siglo"/><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/huracanes-2017-uclm-k64D--300x186@RC.jpg" alt="Los científicos advierten del riesgo de huracanes en el Mediterráneo a finales de siglo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/cientificos-advierten-riesgo-huracan-mediterraneo-20190913120309-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Los científicos advierten del riesgo de huracanes en el Mediterráneo a finales de siglo">
                                Los científicos advierten del riesgo de huracanes en el Mediterráneo a finales de siglo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/cientificos-avanzan-cruzar-envejecimiento-20190913185734-ntrc.html" title="Los científicos avanzan para cruzar el umbral del envejecimiento" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/viejos-U63214777235aZH-300x186@RC.jpg" class="lazy"
                                         alt="Los científicos avanzan para cruzar el umbral del envejecimiento"/><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/viejos-U63214777235aZH-300x186@RC.jpg" alt="Los científicos avanzan para cruzar el umbral del envejecimiento"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/cientificos-avanzan-cruzar-envejecimiento-20190913185734-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Los científicos avanzan para cruzar el umbral del envejecimiento">
                                Los científicos avanzan para cruzar el umbral del envejecimiento
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/greta-thunberg-premio-ai-20190917095220-ntrc.html" title="Greta Thunberg, premio &#039;Embajadores de la Conciencia&#039; de Amnistía Internacional" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201909/17/media/cortadas/greta--k7tB--300x186@RC.jpg" class="lazy"
                                         alt="Greta Thunberg, premio &#039;Embajadores de la Conciencia&#039; de Amnistía Internacional"/><noscript><img src="https://static.hoy.es/www/multimedia/201909/17/media/cortadas/greta--k7tB--300x186@RC.jpg" alt="Greta Thunberg, premio &#039;Embajadores de la Conciencia&#039; de Amnistía Internacional"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/greta-thunberg-premio-ai-20190917095220-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Greta Thunberg, premio &#039;Embajadores de la Conciencia&#039; de Amnistía Internacional">
                                Greta Thunberg, premio &#039;Embajadores de la Conciencia&#039; de Amnistía Internacional
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/sociedad/temporal-almeria-imagenes-20190913121444-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/1418595457-kXh--228x141@RC.jpg"
                                         class="lazy" alt="El temporal de Almería en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/1418595457-kXh--228x141@RC.jpg"
                                             alt="El temporal de Almería en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/temporal-almeria-imagenes-20190913121444-garc.html" title="El temporal de Almería en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El temporal de Almería en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/sociedad/consecuencias-dana-murcia-20190913122320-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/1418577551-kKnE--228x141@RC.JPG"
                                         class="lazy" alt="Las consecuencias de DANA en Murcia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/1418577551-kKnE--228x141@RC.JPG"
                                             alt="Las consecuencias de DANA en Murcia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/consecuencias-dana-murcia-20190913122320-garc.html" title="Las consecuencias de DANA en Murcia"><i class="voc-icons photo toggle-year"></i>
                                    Las consecuencias de DANA en Murcia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/sociedad/gota-fria-azota-sureste-espanol-20190913084501-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/molina-segura-112rm-k8p--228x141@RC.jpg"
                                         class="lazy" alt="La gota fría inunda el sureste peninsular" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/molina-segura-112rm-k8p--228x141@RC.jpg"
                                             alt="La gota fría inunda el sureste peninsular"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/gota-fria-azota-sureste-espanol-20190913084501-garc.html" title="La gota fría inunda el sureste peninsular"><i class="voc-icons photo toggle-year"></i>
                                    La gota fría inunda el sureste peninsular
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/sociedad/efectos-dana-comunidad-valencia-20190913121028-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/onti-damian13-kd6--228x141@RC.jpg"
                                         class="lazy" alt="Los efectos de de DANA en la Comunidad Valencia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201909/13/media/cortadas/onti-damian13-kd6--228x141@RC.jpg"
                                             alt="Los efectos de de DANA en la Comunidad Valencia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/efectos-dana-comunidad-valencia-20190913121028-garc.html" title="Los efectos de de DANA en la Comunidad Valencia"><i class="voc-icons photo toggle-year"></i>
                                    Los efectos de de DANA en la Comunidad Valencia
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/juicio-empresario-simulo-besar-6085714646001-20190912160911-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Juicio al empresario que simuló besar a Rodríguez">
                Juicio al empresario que simuló besar a Rodríguez
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.hoy.es/sociedad/juicio-empresario-simulo-besar-6085714646001-20190912160911-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/8a36a630-6ac6-4f89-a731-03a8c821b424/main/1920x1080/49s258ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/8a36a630-6ac6-4f89-a731-03a8c821b424/main/1920x1080/49s258ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/mueren-hermanos-tras-arrastrado-6085772086001-20190912200914-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Mueren dos hermanos tras ser arrastrado su coche por el agua en Caudete">
                Mueren dos hermanos tras ser arrastrado su coche por el agua en Caudete
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.hoy.es/sociedad/mueren-hermanos-tras-arrastrado-6085772086001-20190912200914-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/86577001-f7e3-4785-a067-4324886ab791/main/1920x1080/45s418ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/86577001-f7e3-4785-a067-4324886ab791/main/1920x1080/45s418ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/aeropuerto-ciudad-real-recibe-6085791435001-20190912220920-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="El aeropuerto de Ciudad Real recibe un avión nueve años después">
                El aeropuerto de Ciudad Real recibe un avión nueve años después
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.hoy.es/sociedad/aeropuerto-ciudad-real-recibe-6085791435001-20190912220920-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0d220844-24d3-4871-8128-d7b7d28c5648/main/1920x1080/55s8ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0d220844-24d3-4871-8128-d7b7d28c5648/main/1920x1080/55s8ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/guardia-civil-coordina-voluntarios-6085883390001-20190913070936-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" title="Guardia Civil coordina a voluntarios para encontrar al submarinista desaparecido">
                Guardia Civil coordina a voluntarios para encontrar al submarinista desaparecido
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.hoy.es/sociedad/guardia-civil-coordina-voluntarios-6085883390001-20190913070936-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e427df58-4882-46f9-b59e-769b2bbd4c0c/main/1920x1080/23s498ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e427df58-4882-46f9-b59e-769b2bbd4c0c/main/1920x1080/23s498ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/8a36a630-6ac6-4f89-a731-03a8c821b424/main/224x126/49s258ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/86577001-f7e3-4785-a067-4324886ab791/main/224x126/45s418ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0d220844-24d3-4871-8128-d7b7d28c5648/main/224x126/55s8ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e427df58-4882-46f9-b59e-769b2bbd4c0c/main/224x126/23s498ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.hoy.es/sociedad/arma-triple-crimen-20190919135833-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El arma del triple crimen de Pontevedra es un revólver nuevo comprado ilegalmente</span></span></a><a class="voc-articles-right" href="https://www.hoy.es/sociedad/conductores-bicicletas-patinetes-distracciones-race-20190919151159-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Un 10% de los conductores de bicicletas y patinetes usan el móvil cuando circulan</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.hoy.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/extremadura/"
                               title="Extremadura" target="_self">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremadura/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz" target="_self">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres" target="_self">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida" target="_self">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia" target="_self">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales" target="_self">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende" target="_self">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda/"
                                       title="LaLiga 123">LaLiga 123</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY" target="_self">Aula HOY</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/badajoz"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_badajoz/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.hoy.es/squido/4.3.46/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909161547');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.hoy.es/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":91,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>