<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.hoy.es/squido/4.2.7/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Campo de batalla | Hoy</title><meta name="title" content="Campo de batalla"/><meta name="description" content="Unas pocas denuncias por abusos laborales y sexuales alarman a ONG y sindicatos. El sector las atribuye a intereses espurios"/><meta name="keywords" content="campo, batalla"/><meta name="news_keywords" content="campo, batalla"/><meta name="DC.date.issued"
          content="2019-04-15T09:54:07+02:00"/><meta name="date"
          content="2019-04-15T09:54:07+02:00"/><link rel="canonical" href="https://www.hoy.es/sociedad/campo-batalla-20190414001645-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.hoy.es/sociedad/campo-batalla-20190414001645-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="https://www.hoy.es/sociedad/campo-batalla-20190414001645-ntvo.html"/><meta property="og:description" content="Unas pocas denuncias por abusos laborales y sexuales alarman a ONG y sindicatos. El sector las atribuye a intereses espurios"/><meta property="og:image" content="https://static3.hoy.es/www/multimedia/201904/14/media/cortadas/136620499--624x415.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Campo de batalla"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="sociedad"/><meta property="article:published_time" content="2019-04-15T09:54:07+02:00"/><meta property="article:modified_time" content="2019-04-15T09:54:07+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Campo de batalla"/><meta name="twitter:description" content="Unas pocas denuncias por abusos laborales y sexuales alarman a ONG y sindicatos. El sector las atribuye a intereses espurios"/><meta name="twitter:image" content="https://static3.hoy.es/www/multimedia/201904/14/media/cortadas/136620499--624x415.jpg"/><meta name="twitter:image:alt" content="Cuatro temporeras marroquíes pasean por una céntrica calle de Moguer en traje de faena, a primera hora de la tarde. :: alfredo aguilar"/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><link rel="stylesheet" href="//static.hoy.es/squido/4.2.7/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'campo-de-batalla';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190415095407';
    window.voc_fem = '20190415095407';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1042';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hoy.es/sociedad/campo-batalla-20190414001645-ntvo.html"
      },
      "headline": "Campo de batalla",
      "datePublished": "2019-04-15T09:54:07+02:00",
      "dateModified": "2019-04-15T09:54:07+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.hoy.es/www/multimedia/201904/14/media/cortadas/136620499--624x415.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Unas pocas denuncias por abusos laborales y sexuales alarman a ONG y sindicatos. El sector las atribuye a intereses espurios"
    }
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://www.hoy.es/sociedad/campo-batalla-20190414001645-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=sociedad.campo-de-batalla&amp;voc_site=hoy&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=campo-de-batalla&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190415095407&amp;voc_fem=20190415095407&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d2840c10-5e39-11e9-9851-11da82593aed"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Hoy"></a></div></div><a href="https://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">Campo de batalla</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad" class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-estilo/" title="Gente y Estilo"
                                   target="_self">Gente y Estilo</a></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                   target="_self">Ciencia</a></h3></li><li><h3><a href="/sociedad/salud/" title="Salud"
                                   target="_self">Salud</a></h3></li><li><h3><a href="http://blogs.hoy.es/escuela-de-padres/" title="Escuela de Padres"
                                   target="_blank">Escuela de Padres</a></h3></li><li><h3><a href="/tecnologia/" title="Tecnología"
                                   target="_self">Tecnología</a></h3></li><li><h3><a href="/padres-hijos/" title="Padres e Hijos"
                                   target="_self">Padres e Hijos</a></h3></li><li><h3><a href="/temas/generales/fitness.html" title="Fitness"
                                   target="_self">Fitness</a></h3></li><li><h3><a href="/videos/culturas" title="Vídeos"
                                   target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/culturas/" title="Fotos"
                                   target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Campo de batalla</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.hoy.es/www/multimedia/201904/14/media/cortadas/136620499--624x415.jpg"
                            title=""
                            alt="Cuatro temporeras marroquíes pasean por una céntrica calle de Moguer en traje de faena, a primera hora de la tarde. :: alfredo aguilar/"  onload="performance.mark('fmp');" ><noscript><img src="//static3.hoy.es/www/multimedia/201904/14/media/cortadas/136620499--624x415.jpg"
                                 alt="Cuatro temporeras marroquíes pasean por una céntrica calle de Moguer en traje de faena, a primera hora de la tarde. :: alfredo aguilar"/></noscript></div><figcaption
                            class="figure-caption">Cuatro temporeras marroquíes pasean por una céntrica calle de Moguer en traje de faena, a primera hora de la tarde. :: alfredo aguilar
                        <span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Unas pocas denuncias por abusos laborales y sexuales alarman a ONG y sindicatos. El sector las atribuye a intereses espurios</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><time>
                                            Lunes, 15 abril 2019, 09:54
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d2840c10-5e39-11e9-9851-11da82593aed"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Por qué en los campos de fresas solo trabajan mujeres? La explicación tradicional es que ellas son más delicadas y no aplastan la fruta al cogerla. La más retorcida, que son más vulnerables y, por tanto, más sumisas. Las denuncias de temporeras marroquíes por explotación laboral y acoso sexual abonan la segunda. Pero hasta ahora hay una sola condena -por coacciones en el trabajo, hace diez años- y un juicio pendiente contra un encargado marroquí acusado por cuatro jornaleras en Moguer en 2018. El año pasado nueve trabajadoras que escaparon de las supuestas violaciones de su jefe en una finca de Almonte fueron a su vez acusadas por decenas de sus compañeras de mentir para conseguir el permiso de residencia. Un año después, un juez ha archivado la causa por delitos sexuales, otro investiga las condiciones laborales y ellas han denunciado al Sindicato Andaluz de Trabajadores (SAT), que las ayudó, por quedarse con su dinero. Y ya tienen &#039;papeles&#039;. </p><p>Una docena de denuncias entre 17.000 mujeres. ¿Son casos aislados o es la punta del iceberg de una violencia estructural contra un colectivo débil que calla por miedo? Es difícil saberlo. Algunas organizaciones recuerdan que muchas apenas hablan español y son analfabetas, proceden de un país machista que ignora los derechos humanos, viven aisladas en el campo y, sobre todo, son pobres y necesitan conservar el trabajo para mantener a sus familias. Muchas son viudas o divorciadas. La agencia marroquí de empleo que las seleccionó dio prioridad a mujeres con hijos, para garantizar que regresarán a sus casas. El año pasado unas 2.000 no lo hicieron. </p><p>Huelva Acoge organiza talleres y visitas a las fincas para ayudar a las inmigrantes: una abogada, una trabajadora social y una traductora les forman en salud, derechos y habilidades básicas, desde sacar dinero de un cajero hasta educación vial, porque muchas proceden de zonas rurales donde apenas se ven coches. «Hemos recibido quejas relacionadas con los contratos o con los alojamientos, pero nunca por abuso sexual», asegura Gladys Meza, presidenta de esta ONG con 27 años sobre el terreno. </p><div class="voc-detail-summary"><p>
  Hind Temporera marroquí «Estuve en una finca donde te gritaban todo el rato. Ahora estoy bien»
  <span></span></p></div><p>Todo lo contrario que el SAT. «La situación es de extrema gravedad. El machismo es una expresión del sistema capitalista: si eres mujer y migrante, te oprime más», afirma su secretario general, Óscar Reina.</p><p>«No puede demonizarse a la ligera un negocio del que viven miles de familias -escribió en 2017 la secretaria de Igualdad de CC OO de Andalucía, Pastora Cordero-. Pero los abusos abundan». Ya nadie en su sindicato habla. Tampoco en UGT, la patronal o Cruz Roja.</p><p>El sector se siente injustamente tratado. El año pasado Interfresa y los sindicatos anunciaron una denuncia contra la publicación alemana &#039;Correctiv&#039;, que presentaba un panorama de semiesclavitud y violaciones diarias en los campos de Huelva. Frente a las agresiones sexuales, «tolerancia cero», advirtieron. Este año, tras la emisión de un reportaje televisivo que ponía el acento en la supuesta explotación laboral, Interfresa recordaba que las temporeras marroquíes cobran el salario establecido en el convenio colectivo, de 1.200 euros brutos al mes, «seis veces mayor del que, en el mejor de los casos, podrían percibir en su país». </p><p>El secretario general de la UPA en Huelva, Manuel Piedra, está convencido de que tras algunas denuncias hay, por un lado, el afán de protagonismo del SAT, que apenas tiene representación en la provincia, y, por otro, intereses comerciales de competidores europeos que intentan ensuciar el nombre de la fresa andaluza para mejorar su propia posición en los mercados.</p><p>Juan Manuel Cumbreros tiene 50 empleados en su finca de Moguer y ninguno es marroquí. En su cuadrilla hay españoles, africanos y europeos, tanto hombres como mujeres. Cuando necesitan manos extra o alguien se va, ellos mismos eligen a los nuevos. «Respeto su decisión porque son ellos los que tienen que convivir», justifica. Las rumanas se traen de todo, hasta carne congelada, y ahorran el 90% de lo que ganan. Los gastos de luz, gas, agua y conexión a internet están incluidos en el alojamiento. La &#039;manijera&#039; es una mujer -la suya-, como en la mayoría de las fincas vecinas. «Se evitan favoritismos y problemas. A algunos africanos no les gusta que les mande una mujer, pero se han acostumbrado porque también les paga ella», explica. </p><h3>Un trabajo duro</h3><p>Sandra, onubense de 36 años, lleva la mitad de su vida en la fresa, y desde hace tres entra en octubre a montar los invernaderos de Casacampo y termina en julio cuando acaba la recolección de la frambuesa. A primera hora de la tarde está de vuelta en su casa de Huelva capital para atender a sus dos hijos. Su espalda sufre, pero le merece la pena. «Gano entre 1.000 y 1.200 euros, depende del mes, y me viene mejor que un trabajo con horario partido -explica-. Alguna vez he ido en verano a Castilla-La Mancha a recoger uvas y me parece más duro: son muchas horas y no tienes casi vida».</p><p>La rumana Adriana, de 39 años, también ha encontrado aquí su sitio: lleva once años en la misma finca. «Por la tarde tenemos tiempo para hacer la comida, descansar o ir al pueblo», explica. Después de cuatro meses, se lleva para casa unos 4.000 euros. En verano recoge fruta en Lérida y ahorra otros 5.000. Con eso sobrevive el resto del año en Rumanía, donde trabaja su marido. No tiene hijos. </p><p>En el pueblo, las «marroquinas», como aquí las llaman, rehúyen a los periodistas. Miran alrededor con desconfianza, quizá porque muchos compatriotas hombres sin aparente ocupación andan apostados en las esquinas o en los cafés. En cambio Hind, de 20 años y sonrisa luminosa, está deseando practicar su castellano. Viene de Tánger desde hace tres años, con su madre y varios hermanos. «Ahora trabajo en una finca pequeña y me gusta. Antes he estado en otras donde el encargado te gritaba todo el rato: &#039;¡Vamos, vamos, vamos, tienes que sacar cajas, no hablar!&#039;», relata. Una vez descontados los gastos, algunos años ha sacado 3.000 euros, otros 2.000. En Navarra, donde trabajó un año en una fábrica de champiñones, el trabajo era más relajado. «Aquí es muy duro. Con la fresa te duele la espalda y con la frambuesa, las piernas. Las mujeres mayores no pueden aguantar. Yo soy joven», explica. ¿Abusos laborales y sexuales? «Yo no los he visto. Hay cosas malas en el campo, pero también cosas buenas», asegura. </p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/sociedad/caida-whatsapp-facebook-instagram-20190414133945-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Se restablece el servicio de WhatsApp, Facebook e Instagram tras una caída de dos horas">
                                    Se restablece el servicio de WhatsApp, Facebook e Instagram tras una caída de dos horas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/sociedad/tras-pasos-cristo-20190413002150-ntvo.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Tras los pasos de Cristo">
                                    Tras los pasos de Cristo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/sociedad/fallece-neus-catala-sobreviviente-campos-nazis-20190413194318-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Fallece a los 103 años Neus Català, superviviente de los campos nazis">
                                    Fallece a los 103 años Neus Català, superviviente de los campos nazis
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/sociedad/vivir-sin-plastico-posiblidad-real-20190414014521-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Vivir sin plástico, una posiblidad sencilla y real">
                                    Vivir sin plástico, una posiblidad sencilla y real
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/sociedad/retiran-mercado-millones-20190413094634-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                   title="Retiran del mercado casi 5 millones de sillas de bebé de Fisher-Price">
                                    Retiran del mercado casi 5 millones de sillas de bebé de Fisher-Price
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/badajoz/doctora-pacense-gana-20190414001714-ntvo.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="Una doctora pacense gana un concurso nacional sobre la cirugía del ojo">
                                        Una doctora pacense gana un concurso nacional sobre la cirugía del ojo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/extremadura/muere-ciclista-anos-20190414001700-ntvo.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="Muere un ciclista de 59 años encima de su bici en la carretera de Zalamea a Esparragosa">
                                        Muere un ciclista de 59 años encima de su bici en la carretera de Zalamea a Esparragosa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/deportes/futbol/liga-segunda-b/sigue-directo-badajozjumilla-20190414113349-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="El Badajoz grita: «¡sí se puede!»">
                                        El Badajoz grita: «¡sí se puede!»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/caceres/prohibieron-procesiones-provincia-20190413202423-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="El año en que se prohibieron las procesiones en la provincia de Cáceres">
                                        El año en que se prohibieron las procesiones en la provincia de Cáceres
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/sociedad/caida-whatsapp-facebook-instagram-20190414133945-ntrc.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=sociedad"
                                       title="Se restablece el servicio de WhatsApp, Facebook e Instagram tras una caída de dos horas">
                                        Se restablece el servicio de WhatsApp, Facebook e Instagram tras una caída de dos horas
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d2840c10-5e39-11e9-9851-11da82593aed" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d2840c10-5e39-11e9-9851-11da82593aed"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/africa-esclava-intolerancia-20190407003831-ntvo.html" title="África, esclava de la intolerancia" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201904/07/media/cortadas/136359234-kx7B--300x186@Hoy.jpg" class="lazy"
                                         alt="África, esclava de la intolerancia"/><noscript><img src="https://static.hoy.es/www/multimedia/201904/07/media/cortadas/136359234-kx7B--300x186@Hoy.jpg" alt="África, esclava de la intolerancia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/africa-esclava-intolerancia-20190407003831-ntvo.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="África, esclava de la intolerancia">
                                África, esclava de la intolerancia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/mina-blanco-20190407003833-ntvo.html" title="Una mina de oro blanco" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201904/07/media/cortadas/136359353-kw1E--300x186@Hoy.jpg" class="lazy"
                                         alt="Una mina de oro blanco"/><noscript><img src="https://static.hoy.es/www/multimedia/201904/07/media/cortadas/136359353-kw1E--300x186@Hoy.jpg" alt="Una mina de oro blanco"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/mina-blanco-20190407003833-ntvo.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Una mina de oro blanco">
                                Una mina de oro blanco
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/sociedad/ciencia/reino-unido-tecnologia-espacial-cancer-20190408155453-ntrc.html" title="Tecnología espacial para diagnosticar el cáncer" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201904/08/media/cortadas/telescopio-kwnD--300x186@RC.jpg" class="lazy"
                                         alt="Tecnología espacial para diagnosticar el cáncer"/><noscript><img src="https://static.hoy.es/www/multimedia/201904/08/media/cortadas/telescopio-kwnD--300x186@RC.jpg" alt="Tecnología espacial para diagnosticar el cáncer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/sociedad/ciencia/reino-unido-tecnologia-espacial-cancer-20190408155453-ntrc.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Tecnología espacial para diagnosticar el cáncer">
                                Tecnología espacial para diagnosticar el cáncer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/badajoz/taller-costura-para-acompanar-soledad-20190408080235-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201904/08/media/cortadas/IMG_5721-k1zH--228x141@Hoy.jpg"
                                         class="lazy" alt="Un taller de costura para acompañar a la Soledad" style=""
                                         src="https://static.hoy.es/www/multimedia/201904/08/media/cortadas/IMG_5721-k1zH--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201904/08/media/cortadas/IMG_5721-k1zH--228x141@Hoy.jpg"
                                             alt="Un taller de costura para acompañar a la Soledad"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/badajoz/taller-costura-para-acompanar-soledad-20190408080235-ga.html" title="Un taller de costura para acompañar a la Soledad"><i class="voc-icons photo toggle-year"></i>
                                    Un taller de costura para acompañar a la Soledad
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/internacional/machu-picchu-encuentra-reciclaje-camino-para-salvacion-20190409124727-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201904/09/media/cortadas/1414626974-kuyH--228x141@Hoy.jpg"
                                         class="lazy" alt="Machu Picchu encuentra en el reciclaje el camino para su salvación" style=""
                                         src="https://static.hoy.es/www/multimedia/201904/09/media/cortadas/1414626974-kuyH--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201904/09/media/cortadas/1414626974-kuyH--228x141@Hoy.jpg"
                                             alt="Machu Picchu encuentra en el reciclaje el camino para su salvación"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/internacional/machu-picchu-encuentra-reciclaje-camino-para-salvacion-20190409124727-ga.html" title="Machu Picchu encuentra en el reciclaje el camino para su salvación"><i class="voc-icons photo toggle-year"></i>
                                    Machu Picchu encuentra en el reciclaje el camino para su salvación
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://campanario.hoy.es/hermandades-semana-santa-apuran-ensayos-20190409192734-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/campanario/multimedia/201904/09/media/cortadas/DSC_0031-ksQC--228x141@Hoy.jpg"
                                         class="lazy" alt="Las hermandades de Semana Santa apuran sus ensayos" style=""
                                         src="https://static.hoy.es/campanario/multimedia/201904/09/media/cortadas/DSC_0031-ksQC--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/campanario/multimedia/201904/09/media/cortadas/DSC_0031-ksQC--228x141@Hoy.jpg"
                                             alt="Las hermandades de Semana Santa apuran sus ensayos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://campanario.hoy.es/hermandades-semana-santa-apuran-ensayos-20190409192734-ga.html" title="Las hermandades de Semana Santa apuran sus ensayos"><i class="voc-icons photo toggle-year"></i>
                                    Las hermandades de Semana Santa apuran sus ensayos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/internacional/india-prepara-para-elecciones-generales-20190410103234-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201904/10/media/cortadas/1414671573-kixD--228x141@Hoy.jpg"
                                         class="lazy" alt="India se prepara para las elecciones generales" style=""
                                         src="https://static.hoy.es/www/multimedia/201904/10/media/cortadas/1414671573-kixD--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201904/10/media/cortadas/1414671573-kixD--228x141@Hoy.jpg"
                                             alt="India se prepara para las elecciones generales"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/internacional/india-prepara-para-elecciones-generales-20190410103234-ga.html" title="India se prepara para las elecciones generales"><i class="voc-icons photo toggle-year"></i>
                                    India se prepara para las elecciones generales
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/sociedad/detenido-joven-golpear-maniatar-6023847295001-20190408100435-vi.html" title="Detenido un joven por golpear y maniatar a una pareja"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6023847295001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:09</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/detenido-joven-golpear-maniatar-6023847295001-20190408100435-vi.html" title="Detenido un joven por golpear y maniatar a una pareja"><i class="voc-icons video toggle-year"></i>
                                    Detenido un joven por golpear y maniatar a una pareja
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/sociedad/alfonso-grau-niega-cohecho-6023846120001-20190408110443-vi.html" title="Alfonso Grau niega cohecho &quot;eran relojes regalados por mi familia&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6023846120001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:03</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/alfonso-grau-niega-cohecho-6023846120001-20190408110443-vi.html" title="Alfonso Grau niega cohecho &quot;eran relojes regalados por mi familia&quot;"><i class="voc-icons video toggle-year"></i>
                                    Alfonso Grau niega cohecho &quot;eran relojes regalados por mi familia&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/sociedad/oncologos-actualizan-conocimientos-inmunoterapia-6023859190001-20190408110437-vi.html" title="Más de 150 oncólogos actualizan sus conocimientos en inmunoterapia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6023859190001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:45</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/oncologos-actualizan-conocimientos-inmunoterapia-6023859190001-20190408110437-vi.html" title="Más de 150 oncólogos actualizan sus conocimientos en inmunoterapia"><i class="voc-icons video toggle-year"></i>
                                    Más de 150 oncólogos actualizan sus conocimientos en inmunoterapia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/sociedad/ciencia/temperatura-aire-confirma-cambio-6023872404001-20190408120450-vi.html" title="La temperatura del aire confirma el cambio climático en el Ártico"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6023872404001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/sociedad/ciencia/temperatura-aire-confirma-cambio-6023872404001-20190408120450-vi.html" title="La temperatura del aire confirma el cambio climático en el Ártico"><i class="voc-icons video toggle-year"></i>
                                    La temperatura del aire confirma el cambio climático en el Ártico
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.hoy.es/sociedad/multitud-deja-solo-20190414001644-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cuando la multitud te deja solo</span></span></a><a class="voc-articles-right" href="https://www.hoy.es/sociedad/explosion-creativa-20190414001643-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Una explosión creativa</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/extremadura/"
                               title="Extremadura" target="_self">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremadura/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz" target="_self">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres" target="_self">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida" target="_self">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia" target="_self">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales" target="_self">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende" target="_self">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda/"
                                       title="LaLiga 123">LaLiga 123</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY" target="_self">Aula HOY</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.hoy.es/squido/4.2.7/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201904111213');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.hoy.es/frontal/1.7.4/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>