<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.hoy.es/squido/3.12.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca | Hoy</title><meta name="title" content="Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca"/><meta name="description" content="Se perdió su pista a causa de la tromba de agua que golpeó la isla el pasado día 9, dejando 13 víctimas mortales"/><meta name="keywords" content="hallado, cadaver, nino, anos, desaparecido, riada, mallorca"/><meta name="news_keywords" content="hallado, cadaver, nino, anos, desaparecido, riada, mallorca"/><meta name="DC.date.issued"
          content="2018-10-17T17:13:21+02:00"/><meta name="date"
          content="2018-10-17T17:13:21+02:00"/><link rel="canonical" href="https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc.html"/><meta property="og:description" content="Se perdió su pista a causa de la tromba de agua que golpeó la isla el pasado día 9, dejando 13 víctimas mortales"/><meta property="og:image" content="https://static3.hoy.es/www/multimedia/201810/17/media/cortadas/busqueda-nino-k0eG-U601266833478g6C-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca "/><meta property="article:tag" content="Guardia Civil"/><meta property="article:tag" content="Palma De Mallorca"/><meta property="article:tag" content="Sucesos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2018-10-17T16:21:28+02:00"/><meta property="article:modified_time" content="2018-10-17T16:21:28+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca "/><meta name="twitter:description" content="Se perdió su pista a causa de la tromba de agua que golpeó la isla el pasado día 9, dejando 13 víctimas mortales"/><meta name="twitter:image" content="https://static3.hoy.es/www/multimedia/201810/17/media/cortadas/busqueda-nino-k0eG-U601266833478g6C-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static2.hoy.es/squido/3.12.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'hallado-el-cadaver-del-nino-de-5-anos-desaparecido-en-la-riada-en-mallorca-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa-agencias';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20181017171321';
            window.voc_fem = '20181017162128';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'guardia-civil,palma-de-mallorca,sucesos';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc.html"
      },
      "headline": "Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca ",
      "datePublished": "2018-10-17T16:21:28+02:00",
      "dateModified": "2018-10-17T16:21:28+02:00",
      "author": {
        "@type": "Person",
        "name": "Colpisa / agencias"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.hoy.es/www/multimedia/201810/17/media/cortadas/busqueda-nino-k0eG-U601266833478g6C-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se perdió su pista a causa de la tromba de agua que golpeó la isla el pasado día 9, dejando 13 víctimas mortales"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=nacional.hallado-el-cadaver-del-nino-de-5-anos-desaparecido-en-la-riada-en-mallorca&amp;voc_site=hoy&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=hallado-el-cadaver-del-nino-de-5-anos-desaparecido-en-la-riada-en-mallorca&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181017171321&amp;voc_fem=20181017162128&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="6ee228fa-d1fc-11e8-b86c-4881f991b295"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Hoy"></a></div></div><a href="https://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/educacion/" title="Educación"
                                   target="_self">Educación</a></h3></li><li><h3><a href="/temas/generales/caso-gurtel.html" title="Caso Gürtel"
                                   target="_blank">Caso Gürtel</a></h3></li><li><h3><a href="/temas/generales/operacion-lezo.html" title="Operación Lezo"
                                   target="_blank">Operación Lezo</a></h3></li><li><h3><a href="/videos/nacional/" title="Vídeos"
                                   target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/nacional/" title="Fotos"
                                   target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca </h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="hoy"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="AT-20181017-1488481165"
                     data-voc-video-player-poster="//static3.hoy.es/www/multimedia/201810/17/media/cortadas/busqueda-nino-k0eG-U601266833478g6C-624x385@RC.jpg"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="www.hoy.es"
                         data-voc-video-player-newsid="6ee228fa-d1fc-11e8-b86c-4881f991b295" 
                        
                        
                ><img
                            src="//static3.hoy.es/www/multimedia/201810/17/media/cortadas/busqueda-nino-k0eG-U601266833478g6C-624x385@RC.jpg"
                            height="385px"
                            width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:07</span></i></div></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Se perdió su pista a causa de la tromba de agua que golpeó la isla el pasado día 9, dejando 13 víctimas mortales</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA / AGENCIAS"
                                   class="voc-author">COLPISA / AGENCIAS</a><span class="voc-city">Mallorca </span></author><time>
                                            Miércoles, 17 octubre 2018, 16:21
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6ee228fa-d1fc-11e8-b86c-4881f991b295"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los servicios de rescate de la Guardia Civil, efectivos de la Unidad Militar de Emergencia (UME) y bomberos de <strong>Mallorca </strong>han hallado este miércoles el cuerpo sin vida de Arthur, el niño de 5 años desaparecido a causa de la <a href="/nacional/inundaciones-mallorca-tormentas-20181009232907-ntrc.html" target="" title="" rel="">tromba de agua </a>que golpeó la zona del Levante de la isla el pasado día 9. </p><p>El cadáver del pequeño Arthur ha sido localizado a unos <strong>500 metros del último puente de la localidad </strong>de Sant Llorenç, según ha podido comprobar Efe en el lugar.</p><p>La <a href="/nacional/busqueda-menor-cordoba-20181015212422-ntrc.html" target="" title="" rel="">familia del niño,</a> cuya madre murió ha sido informada casi de inmediato del hallazgo del cuerpo sin vida, que ha sido buscado día y noche por alrededor de 300 especialistas de los servicios de rescate de la Guardia Civil, efectivos de la Unidad Militar de Emergencia (UME) y bomberos de Mallorca en tierra firme y también en el mar. El <strong>mal tiempo ha dificultado las labores de búsqueda</strong> del pequeño, ya que el mar no ha estado practicable. </p><p>El menor<strong> viajaba junto a su madre y su hermana</strong> de ocho años cuando les pilló la tormenta entrando a Sant Llorenç y la fuerza del caudal les arrastró a los tres. La niña pudo ser rescatada con vida del agua a pocos metros mientras que el cadáver de su <a href="/nacional/exalcalde-arta-rafael-20181010092412-ntrc.html" target="" title="" rel="">progenitora</a> fue hallado al día siguiente. «A pesar de los duros momentos que estamos atravesando, no podemos dejar de agradecer a todos aquellos que siguen buscando incansables a Arthur», escribió este domingo la familia del pequeño en agradecimiento al trabajo de todos los equipos de emergencias y ciudadanos anónimos. </p><p>Con el hallazgo del cuerpo sin vida del pequeño Arthur <strong>se eleva a 13 la cifra de víctimas mortales</strong> de la riada que afectó a zonas de dos municipios del noreste de la isla, especialmente a la población de Sant Llorenç des Cardassar. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/reactivan-busqueda-nino-20181015124946-ntrc.html">
        Avanza la recontrucción de Sant Llorenç, pero el pequeño Arthur sigue sin aparecer
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/busqueda-menor-cordoba-20181015212422-ntrc.html">
        La familia del menor de Mallorca agradece su búsqueda «sin descanso»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/deportes/tenis/nadal-instalaciones-damnificados-riada-mallorca-20181010124802-ntrc.html">
        Nadal achica agua en las casas dañadas por la riada de Mallorca
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/guardia-civil-mallorca-inundaciones-20181010190159-ntrc.html">
        «Llevo nueve años aquí y jamás viví algo tan impactante», asegura el guardia civil que salvó a una familia en Mallorca
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/sant-llorenc-sentimiento-20181010225720-ntrc.html">
        «Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/bolsa-aire-frio-20181010124940-ntrc.html">
        El factor geográfico, clave en la tragedia de Mallorca
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/exalcalde-arta-rafael-20181010092412-ntrc.html">
        Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/inundaciones-mallorca-tormentas-20181009232907-ntrc.html">
        Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.hoy.es/temas/entidades/guardia-civil.html"
               title="Guardia Civil">Guardia Civil</a>,                    <a href="https://www.hoy.es/temas/lugares/palma-de-mallorca.html"
               title="Palma De Mallorca">Palma De Mallorca</a>,                    <a href="https://www.hoy.es/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/nacional/hallado-cadaver-nino-20181017130613-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca">
                                    Hallado el cadáver del niño de 5 años desaparecido en la riada en Mallorca
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/nacional/nino-muere-tras-20181016100826-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Un niño muere tras caerse cuando saltaba en la cama en Valencia">
                                    Un niño muere tras caerse cuando saltaba en la cama en Valencia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/nacional/muere-conductor-coche-20181017084521-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Muere el conductor de un coche que iba sin luces y chocó con una ambulancia en Granada">
                                    Muere el conductor de un coche que iba sin luces y chocó con una ambulancia en Granada
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/nacional/pedro-sanchez-viajara-20181016193426-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Pedro Sánchez, primer presidente español que viaja a Cuba en tres décadas">
                                    Pedro Sánchez, primer presidente español que viaja a Cuba en tres décadas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/nacional/gobierno-cesa-funcionaria-corrupcion-audiencia-nacional-20181011133520-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El Gobierno cesa a una funcionaria especializada en luchar contra la corrupción para evitar que declare en la Audiencia Nacional">
                                    El Gobierno cesa a una funcionaria especializada en luchar contra la corrupción para evitar que declare en la Audiencia Nacional
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/prov-caceres/hallan-cadaver-hombre-20181016193632-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Hallan el cadáver de un hombre de unos 60 años en la vivienda en la que residía en Moraleja">
                                        Hallan el cadáver de un hombre de unos 60 años en la vivienda en la que residía en Moraleja
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/economia/autonomos/autonomos-subida-smi-20181016125257-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los autónomos tendrán que pagar 420 euros más al año por la subida del SMI">
                                        Los autónomos tendrán que pagar 420 euros más al año por la subida del SMI
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/extremadura/declaran-bien-interes-20181016134636-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Declaran Bien de Interés Cultural la &#039;Capilla Sixtina&#039; extremeña y la Iglesia San Juan de Malpartida de Plasencia">
                                        Declaran Bien de Interés Cultural la &#039;Capilla Sixtina&#039; extremeña y la Iglesia San Juan de Malpartida de Plasencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/badajoz/piden-anos-prision-20181017224546-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Piden 18 años de prisión para un promotor que vendió tres pisos que no pudo rehabilitar en Badajoz">
                                        Piden 18 años de prisión para un promotor que vendió tres pisos que no pudo rehabilitar en Badajoz
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/prov-badajoz/alcadesa-puertollano-dice-20181016205811-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La alcaldesa de Puertollano dice que Sánchez se compromete con la opción sur de la A-43">
                                        La alcaldesa de Puertollano dice que Sánchez se compromete con la opción sur de la A-43
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="6ee228fa-d1fc-11e8-b86c-4881f991b295" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="6ee228fa-d1fc-11e8-b86c-4881f991b295"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/nacional/exalcalde-arta-rafael-20181010092412-ntrc.html" title="Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201810/10/media/cortadas/mallorca-riada-kMnE--300x186@RC.jpg" class="lazy"
                                         alt="Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada"/><noscript><img src="https://static.hoy.es/www/multimedia/201810/10/media/cortadas/mallorca-riada-kMnE--300x186@RC.jpg" alt="Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/nacional/exalcalde-arta-rafael-20181010092412-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada">
                                Una madre que salvó a su hija y una pareja británica, entre las víctimas mortales de la riada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/nacional/sant-llorenc-sentimiento-20181010225720-ntrc.html" title="«Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201810/10/media/cortadas/sentimiento-sant-llorenc-kw0E--300x186@RC.jpg" class="lazy"
                                         alt="«Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»"/><noscript><img src="https://static.hoy.es/www/multimedia/201810/10/media/cortadas/sentimiento-sant-llorenc-kw0E--300x186@RC.jpg" alt="«Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/nacional/sant-llorenc-sentimiento-20181010225720-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»">
                                «Lo peor ha sido la gente mayor que se vio atrapada sin poder hacer nada»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/nacional/inundaciones-mallorca-tormentas-20181009232907-ntrc.html" title="Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201810/09/media/cortadas/riada-mallorca-U601199652640QK--300x186@RC-RC.jpg" class="lazy"
                                         alt="Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca"/><noscript><img src="https://static.hoy.es/www/multimedia/201810/09/media/cortadas/riada-mallorca-U601199652640QK--300x186@RC-RC.jpg" alt="Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/nacional/inundaciones-mallorca-tormentas-20181009232907-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca">
                                Un «apocalipsis» de lodo y agua mata a diez personas y arrasa el noreste de Mallorca
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/extremadura/extremadura-celebra-hispanidad-distintos-actos-20181012191929-ga.html" class="voc-horizontal voc-img-icon-link" alt="Extremadura celebra el Día de la Hispanidad con distintos actos"><img src="https://static.hoy.es/www/multimedia/201810/12/media/cortadas/ba_actos(23)-ksjF--228x141@Hoy.jpg" alt="Extremadura celebra el Día de la Hispanidad con distintos actos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/extremadura/extremadura-celebra-hispanidad-distintos-actos-20181012191929-ga.html" class="voc-text-link" title="Extremadura celebra el Día de la Hispanidad con distintos actos" alt="Extremadura celebra el Día de la Hispanidad con distintos actos">
                                    Extremadura celebra el Día de la Hispanidad con distintos actos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/banderas-aplausos-vivas-espana-corona-20181012114009-garc.html" class="voc-horizontal voc-img-icon-link" alt="Banderas, aplausos y vivas a España y la Corona"><img src="https://static.hoy.es/www/multimedia/201810/12/media/cortadas/leonor-kTdH--228x141@RC.jpg" alt="Banderas, aplausos y vivas a España y la Corona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/nacional/banderas-aplausos-vivas-espana-corona-20181012114009-garc.html" class="voc-text-link" title="Banderas, aplausos y vivas a España y la Corona" alt="Banderas, aplausos y vivas a España y la Corona">
                                    Banderas, aplausos y vivas a España y la Corona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/prov-caceres/vecinos-aldeacentenera-concentran-contra-cierre-20181010195044-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los vecinos de Aldeacentenera se concentran en contra del cierre del PAC"><img src="https://static.hoy.es/www/multimedia/201810/10/media/cortadas/IMG_20181010_191401_resized_20181010_072700179-kpVE--228x141@Hoy.jpg" alt="Los vecinos de Aldeacentenera se concentran en contra del cierre del PAC"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/prov-caceres/vecinos-aldeacentenera-concentran-contra-cierre-20181010195044-ga.html" class="voc-text-link" title="Los vecinos de Aldeacentenera se concentran en contra del cierre del PAC" alt="Los vecinos de Aldeacentenera se concentran en contra del cierre del PAC">
                                    Los vecinos de Aldeacentenera se concentran en contra del cierre del PAC
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201810/10/juveniles-racing-benfica-601205315749-mm.html" class="voc-horizontal voc-img-icon-link" alt="Juveniles Racing - EF Benfica"><img src="https://www.hoy.es/multimedia/201810/10/media/03juvenilesbenfica/IMG_4059-kduE--1351x900@Hoy.JPG" alt="Juveniles Racing - EF Benfica"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201810/10/juveniles-racing-benfica-601205315749-mm.html" class="voc-text-link" title="Juveniles Racing - EF Benfica" alt="Juveniles Racing - EF Benfica">
                                    Juveniles Racing - EF Benfica
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/desmantelada-violenta-banda-atracadores-5847033349001-20181010171044-vi.html" title="Desmantelada una violenta banda de atracadores de joyerías en Tenerife" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5847033349001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/desmantelada-violenta-banda-atracadores-5847033349001-20181010171044-vi.html" class="voc-text-link" title="Desmantelada una violenta banda de atracadores de joyerías en Tenerife">Desmantelada una violenta banda de atracadores de joyerías en Tenerife</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/delgado-victima-presunto-delincuente-5847036606001-20181010171035-vi.html" title="Delgado: &quot;Soy víctima de un presunto delincuente miembro de las cloacas del Estado y de la utilización política de sus actos ilegales&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5847036606001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/delgado-victima-presunto-delincuente-5847036606001-20181010171035-vi.html" class="voc-text-link" title="Delgado: &quot;Soy víctima de un presunto delincuente miembro de las cloacas del Estado y de la utilización política de sus actos ilegales&quot;">Delgado: &quot;Soy víctima de un presunto delincuente miembro de las cloacas del Estado y de la utilización política de sus actos ilegales&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/govern-balear-aprobara-viernes-5847048891001-20181010181039-vi.html" title="El Govern balear aprobará el viernes medidas concretas de ayuda" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5847048891001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:31</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/govern-balear-aprobara-viernes-5847048891001-20181010181039-vi.html" class="voc-text-link" title="El Govern balear aprobará el viernes medidas concretas de ayuda">El Govern balear aprobará el viernes medidas concretas de ayuda</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/primer-funeral-victimas-lluvias-5847046713001-20181010181044-vi.html" title="Primer funeral por una de las víctimas de las lluvias en Mallorca" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5847046713001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/primer-funeral-victimas-lluvias-5847046713001-20181010181044-vi.html" class="voc-text-link" title="Primer funeral por una de las víctimas de las lluvias en Mallorca">Primer funeral por una de las víctimas de las lluvias en Mallorca</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.hoy.es/nacional/borrell-reconoce-crisis-flandes-20181017153438-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Borrell reconoce una crisis diplomática con Flandes sin precedentes</span></span></a><a class="voc-articles-right" href="https://www.hoy.es/nacional/cospedal-presentara-alcaldia-20181017164003-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Cospedal no se presentará a la alcaldía de Madrid</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/extremadura/"
                               title="Extremadura">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/badajoz/feria-san-juan/"
                                       title="Feria San Juan 2018">Feria San Juan 2018</a></h4><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda/"
                                       title="LaLiga 123">LaLiga 123</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY">Aula HOY</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>