<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.hoy.es/squido/3.11.13/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16 | Hoy</title><meta name="title" content="Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16"/><meta name="description" content="Santi Denia llevará el timón de la sub-19 y David Gordo se responsabilizará de la sub-17"/><meta name="keywords" content="luis, fuente, hara, cargo, sub21, julen, guerrero, sub16"/><meta name="news_keywords" content="luis, fuente, hara, cargo, sub21, julen, guerrero, sub16"/><meta name="DC.date.issued"
          content="2018-07-24T20:15:53+02:00"/><meta name="date"
          content="2018-07-24T20:15:53+02:00"/><link rel="canonical" href="https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc.html"/><meta property="og:description" content="Santi Denia llevará el timón de la sub-19 y David Gordo se responsabilizará de la sub-17"/><meta property="og:image" content="https://static1.hoy.es/www/multimedia/201807/24/media/cortadas/julen-guerrero-kHcH-U60432788034NLE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16"/><meta property="article:tag" content="Luis Enrique"/><meta property="article:tag" content="Selección Española De Fútbol"/><meta property="article:tag" content="Federacion Española De Futbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="deportes/futbol/seleccion-espanola"/><meta property="article:published_time"
          content="2018-07-24T20:23:04+02:00"/><meta property="article:modified_time" content="2018-07-24T20:23:04+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16"/><meta name="twitter:description" content="Santi Denia llevará el timón de la sub-19 y David Gordo se responsabilizará de la sub-17"/><meta name="twitter:image" content="https://static1.hoy.es/www/multimedia/201807/24/media/cortadas/julen-guerrero-kHcH-U60432788034NLE-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Julen Guerrero. "/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static2.hoy.es/squido/3.11.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'seleccion-espanola';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'luis-de-la-fuente-se-hara-cargo-de-la-sub-21-y-julen-guerrero-de-la-sub-16';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180724201553';
            window.voc_fem = '20180724202304';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-enrique,seleccion-espanola-de-futbol,federacion-espanola-de-futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc.html"
      },
      "headline": "Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16",
      "datePublished": "2018-07-24T20:15:53+02:00",
      "dateModified": "2018-07-24T20:23:04+02:00",
      "author": {
        "@type": "Person",
        "name": "COLPISA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.hoy.es/www/multimedia/201807/24/media/cortadas/julen-guerrero-kHcH-U60432788034NLE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Santi Denia llevará el timón de la sub-19 y David Gordo se responsabilizará de la sub-17"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=deportes.luis-de-la-fuente-se-hara-cargo-de-la-sub-21-y-julen-guerrero-de-la-sub-16&amp;voc_site=hoy&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=seleccion-espanola&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=luis-de-la-fuente-se-hara-cargo-de-la-sub-21-y-julen-guerrero-de-la-sub-16&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180724201553&amp;voc_fem=20180724202304&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0398216e-8f6a-11e8-a0a3-20387489180e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                         alt="Hoy"></a></div><a href="https://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/seleccion-espanola/">Selección Española</a></span><a href="#">Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/futbol" title="Fútbol"
                           >Fútbol</a></h3><h2 class="voc-region"><a href="/deportes/futbol/seleccion-espanola/" title="Selección española"
                           class="voc-active">Selección Española</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/videos/deportes/" title="Vídeos"
                                   target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/deportes/" title="Fotos"
                                   target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Selección española</span><h1>Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.hoy.es/www/multimedia/201807/24/media/cortadas/julen-guerrero-kHcH-U60432788034NLE-624x385@RC.jpg"
                            title=""
                            alt="Julen Guerrero. /Archivo"><noscript><img src="//static1.hoy.es/www/multimedia/201807/24/media/cortadas/julen-guerrero-kHcH-U60432788034NLE-624x385@RC.jpg"
                                 alt="Julen Guerrero. "/></noscript></div><figcaption
                            class="figure-caption">Julen Guerrero.  / 
                        <span class="voc-photo-author">Archivo</span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>Santi Denia llevará el timón de la sub-19 y David Gordo se responsabilizará de la sub-17</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA"
                                   class="voc-author">COLPISA</a><span class="voc-city">MADRID </span></author><time>
                                            Martes, 24 julio 2018, 20:23
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0398216e-8f6a-11e8-a0a3-20387489180e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La remodelación del cuerpo técnico de la selección española acometida con el nombramiento de Luis Enrique como técnico de La Roja ha quedado completada este martes con el anuncio de los elegidos para hacerse cargo de las categorías inferiores. <strong>Luis de la Fuente tomará el relevo de Albert Celades</strong> al frente de la selección sub-21, Santi Denia llevará el timón de la sub-19, David Gordo se responsabilizará de la sub-17 y Julen Guerrero se une al staff técnico de la Federación Española de Fútbol para tutelar a la sub-16.</p><p>De la Fuente, que ya fue seleccionador sub-19 y que logró el título en el Campeonato de Europa de 2015, subirá un peldaño para reemplazar a Celades, que <a href="/deportes/futbol/seleccion-espanola/albert-celades-deja-20180718115038-ntrc.html" target="" title="" rel="">renunció a seguir trabajando para la Federación la pasada semana</a>. Se estrenará en septiembre para afrontar los partidos clasificatorios para el Europeo ante Albania e Irlanda del Norte.</p><p>Al igual que Luis de la Fuente, <strong>Santi Denia ascenderá desde la sub-17 hasta la sub-19</strong> tras conquistar el campeonato de Europa de Croacia y conseguir la segunda plaza en el Mundial de la India. Su puesto en la sub-17 se lo queda el madrileño David Gordo, que lleva trabajando para la Federación desde 2013 y que hasta ahora se desempeñaba como seleccionador sub-16.</p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">🚨 OFICIAL | Así queda el nuevo staff en las categorías inferiores de la <a href="https://twitter.com/SeFutbol?ref_src=twsrc%5Etfw">@SeFutbol</a>:<br>⚽ Sub-21 👤 Luis de la Fuente<br>⚽ Sub-19 👤 Santi Denia<br>⚽ Sub-17 👤 David Gordo<br>⚽ Sub-16 👤 Julen Guerrero<br><br>🔗 <a href="https://t.co/hHdNn1V0Tz">https://t.co/hHdNn1V0Tz</a><a href="https://t.co/ZZO0uQoDIX">pic.twitter.com/ZZO0uQoDIX</a></p>&mdash; Selección Española de Fútbol (@SeFutbol) <a href="https://twitter.com/SeFutbol/status/1021812513397198849?ref_src=twsrc%5Etfw">24 de julio de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p><strong>Julen Guerrero se incorporará al staff técnico de la Federación como responsable de la sub-16</strong>. Internacional en 41 ocasiones con la absoluta, el que fuera centrocampista del Athletic trabajará con los jóvenes valores tras su experiencia en la cantera del Málaga.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.hoy.es/temas/personajes/luis-enrique.html"
               title="Luis Enrique">Luis Enrique</a>,                    <a href="https://www.hoy.es/temas/entidades/seleccion-espanola-de-futbol.html"
               title="Selección Española De Fútbol">Selección Española De Fútbol</a>,                    <a href="https://www.hoy.es/temas/entidades/federacion-espanola-de-futbol.html"
               title="Federacion Española De Futbol">Federacion Española De Futbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Selección Española</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/silva-seguira-seleccion-20180724163039-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Silva seguirá siendo «uno más» en la selección">
                                    Silva seguirá siendo «uno más» en la selección
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/nuevos-tecnicos-categorias-inferiores-seleccion-20180724201354-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16">
                                    Luis de la Fuente se hará cargo de la sub-21 y Julen Guerrero de la sub-16
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/diego-costa-griezmann-20180321134535-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Diego Costa: «Griezmann me llamaba para que fuera al Atlético y ahora no me puede dejar solo»">
                                    Diego Costa: «Griezmann me llamaba para que fuera al Atlético y ahora no me puede dejar solo»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/espana-entrena-pique-20180320134137-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="España se entrena sin Piqué">
                                    España se entrena sin Piqué
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/marcos-alonso-seleccion-20180321190809-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Marcos Alonso 3.0 en la selección">
                                    Marcos Alonso 3.0 en la selección
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.hoy.es/badajoz/grupo-pacenses-denuncia-20180724001612-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Un grupo de pacenses denuncia una estafa en un viaje a Benidorm">
                                        Un grupo de pacenses denuncia una estafa en un viaje a Benidorm
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.hoy.es/badajoz/nino-tres-anos-20180723215101-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Un perro hiere en la cara a un niño de tres años en Badajoz">
                                        Un perro hiere en la cara a un niño de tres años en Badajoz
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.hoy.es/caceres/amenazo-abrir-puerta-20180724222836-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«Amenazó con abrir la puerta del avión si no le dejaban bajar»">
                                        «Amenazó con abrir la puerta del avión si no le dejaban bajar»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.hoy.es/extremadura/vamos-llevar-tribunales-20180724210136-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«Vamos a llevar a los tribunales la repetición del examen de la oposición»">
                                        «Vamos a llevar a los tribunales la repetición del examen de la oposición»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/badajoz/noche-circo-paseo-20180724001613-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Noche de circo en el paseo del río">
                                        Noche de circo en el paseo del río
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0398216e-8f6a-11e8-a0a3-20387489180e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0398216e-8f6a-11e8-a0a3-20387489180e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/luis-enrique-presentacion-seleccionador-20180719125355-ntrc.html" title="Luis Enrique: «Vamos a seguir con el mismo estilo, pero con matices»" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201807/19/media/cortadas/luis-enrique-seleccion-kGfC--300x186@RC.JPG" class="lazy"
                                         alt="Luis Enrique: «Vamos a seguir con el mismo estilo, pero con matices»"/><noscript><img src="https://static.hoy.es/www/multimedia/201807/19/media/cortadas/luis-enrique-seleccion-kGfC--300x186@RC.JPG" alt="Luis Enrique: «Vamos a seguir con el mismo estilo, pero con matices»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/luis-enrique-presentacion-seleccionador-20180719125355-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Luis Enrique: «Vamos a seguir con el mismo estilo, pero con matices»">
                                Luis Enrique: «Vamos a seguir con el mismo estilo, pero con matices»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/albert-celades-deja-20180718115038-ntrc.html" title="Albert Celades deja de ser seleccionador Sub-21" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201807/18/media/cortadas/celades-rubiales-k5iC--300x186@RC.jpg" class="lazy"
                                         alt="Albert Celades deja de ser seleccionador Sub-21"/><noscript><img src="https://static.hoy.es/www/multimedia/201807/18/media/cortadas/celades-rubiales-k5iC--300x186@RC.jpg" alt="Albert Celades deja de ser seleccionador Sub-21"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/albert-celades-deja-20180718115038-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Albert Celades deja de ser seleccionador Sub-21">
                                Albert Celades deja de ser seleccionador Sub-21
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/patatas-calientes-luis-enrique-20180719171326-ntrc.html" title="Las &#039;patatas calientes&#039; de Luis Enrique" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/www/multimedia/201807/19/media/cortadas/lucho-presen-kiwE--300x186@RC.jpg" class="lazy"
                                         alt="Las &#039;patatas calientes&#039; de Luis Enrique"/><noscript><img src="https://static.hoy.es/www/multimedia/201807/19/media/cortadas/lucho-presen-kiwE--300x186@RC.jpg" alt="Las &#039;patatas calientes&#039; de Luis Enrique"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.hoy.es/deportes/futbol/seleccion-espanola/patatas-calientes-luis-enrique-20180719171326-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las &#039;patatas calientes&#039; de Luis Enrique">
                                Las &#039;patatas calientes&#039; de Luis Enrique
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/dibujos-disney-20180719211719-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los dibujos de Disney"><img src="https://static.hoy.es/www/multimedia/201807/18/media/cortadas/VCM_DISNEY_09-keaG--228x141@RC.jpg" alt="Los dibujos de Disney"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/dibujos-disney-20180719211719-garc.html" class="voc-text-link" title="Los dibujos de Disney" alt="Los dibujos de Disney">
                                    Los dibujos de Disney
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fiesta-acuatica-fevalpop-60383114617-mm.html" class="voc-horizontal voc-img-icon-link" alt="Fiesta acuática Fevalpop"><img src="https://www.hoy.es/multimedia/201807/19/media/fiestaacuatica/001.jpg" alt="Fiesta acuática Fevalpop"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fiesta-acuatica-fevalpop-60383114617-mm.html" class="voc-text-link" title="Fiesta acuática Fevalpop" alt="Fiesta acuática Fevalpop">
                                    Fiesta acuática Fevalpop
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fevalpop-2018-60385826541-mm.html" class="voc-horizontal voc-img-icon-link" alt="Fevalpop 2018 (I)"><img src="https://www.hoy.es/multimedia/201807/19/media/viernesnochefevalpop/001-k7kF--1351x900@Hoy.JPG" alt="Fevalpop 2018 (I)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fevalpop-2018-60385826541-mm.html" class="voc-text-link" title="Fevalpop 2018 (I)" alt="Fevalpop 2018 (I)">
                                    Fevalpop 2018 (I)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fevalpop-2018-60385848877-mm.html" class="voc-horizontal voc-img-icon-link" alt="Fevalpop 2018 (II)"><img src="https://www.hoy.es/multimedia/201807/19/media/viernesnochefevalpop2/080.jpg" alt="Fevalpop 2018 (II)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201807/19/fevalpop-2018-60385848877-mm.html" class="voc-text-link" title="Fevalpop 2018 (II)" alt="Fevalpop 2018 (II)">
                                    Fevalpop 2018 (II)
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/deportes/futbol/carvalho-estoy-contento-formar-5810567067001-20180718060706-vi.html" title="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810564100001_5810559692001-th.jpg?pubId=85688295001&amp;videoId=5810567067001" alt="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/deportes/futbol/carvalho-estoy-contento-formar-5810567067001-20180718060706-vi.html" class="voc-text-link" title="Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;">Carvalho: &quot;Estoy muy contento de formar parte de esta familia&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/deportes/futbol/tebas-sobre-cristiano-ronaldo-5810566632001-20180718070726-vi.html" title="Tebas, sobre Cristiano Ronaldo: &quot;Creo que la salida a Italia le favorece fiscalmente&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810571938001_5810573533001-th.jpg?pubId=85688295001&amp;videoId=5810566632001" alt="Tebas, sobre Cristiano Ronaldo: &quot;Creo que la salida a Italia le favorece fiscalmente&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/deportes/futbol/tebas-sobre-cristiano-ronaldo-5810566632001-20180718070726-vi.html" class="voc-text-link" title="Tebas, sobre Cristiano Ronaldo: &quot;Creo que la salida a Italia le favorece fiscalmente&quot;">Tebas, sobre Cristiano Ronaldo: &quot;Creo que la salida a Italia le favorece fiscalmente&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/deportes/futbol/real-madrid-comienza-tercera-5810666498001-20180718120709-vi.html" title="El Real Madrid comienza su tercera jornada de pretemporada con un entrenamiento matinal" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810667914001_5810659784001-th.jpg?pubId=85688295001&amp;videoId=5810666498001" alt="El Real Madrid comienza su tercera jornada de pretemporada con un entrenamiento matinal"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:55</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/deportes/futbol/real-madrid-comienza-tercera-5810666498001-20180718120709-vi.html" class="voc-text-link" title="El Real Madrid comienza su tercera jornada de pretemporada con un entrenamiento matinal">El Real Madrid comienza su tercera jornada de pretemporada con un entrenamiento matinal</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/deportes/futbol/joaquin-final-tener-poner-5810752164001-20180718160709-vi.html" title="Joaquín: &quot;Al final me voy a tener que poner &#039;Hulio&#039; en la camiseta&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5810752802001_5810747551001-th.jpg?pubId=85688295001&amp;videoId=5810752164001" alt="Joaquín: &quot;Al final me voy a tener que poner &#039;Hulio&#039; en la camiseta&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/deportes/futbol/joaquin-final-tener-poner-5810752164001-20180718160709-vi.html" class="voc-text-link" title="Joaquín: &quot;Al final me voy a tener que poner &#039;Hulio&#039; en la camiseta&quot;">Joaquín: &quot;Al final me voy a tener que poner &#039;Hulio&#039; en la camiseta&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.hoy.es/deportes/futbol/seleccion-espanola/silva-seguira-seleccion-20180724163039-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Silva seguirá siendo «uno más» en la selección</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                               title="Extremadura">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/badajoz/feria-san-juan/"
                                       title="Feria San Juan 2018">Feria San Juan 2018</a></h4><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda/"
                                       title="LaLiga 123">LaLiga 123</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY">Aula HOY</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="https://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="https://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.hoy.es/squido/3.11.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.13.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.3/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>