<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva | Hoy</title><meta name="title" content="Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva" /><meta name="description" content="Engloba las comarcas de Vegas Altas, La Serena y La Siberia y su coordinara es Esther Pérez Lucena" /><meta name="keywords" content="ciudadanos, crea, nueva, agrupacion, caracter, comarcal" /><meta name="news_keywords" content="ciudadanos, crea, nueva, agrupacion, caracter, comarcal" /><meta name="DC.date.issued" content="2017-06-19T08:48:48+02:00" /><meta name="date" content="2017-06-19T08:48:48+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.hoy.es/villanueva/ciudadanos-crea-nueva-20170619001732-ntvo.html"/><link rel="amphtml" href="http://www.hoy.es/villanueva/ciudadanos-crea-nueva-20170619001732-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/114737483080041058096"/><!-- meta OG --><meta property="og:site_name" content="Hoy" /><meta property="og:url" content="http://www.hoy.es/villanueva/ciudadanos-crea-nueva-20170619001732-ntvo.html" /><meta property="og:description" content="Engloba las comarcas de Vegas Altas, La Serena y La Siberia y su coordinara es Esther Pérez Lucena" /><meta property="og:image" content="http://static3.hoy.es/www/multimedia/201706/19/media/113289898.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="villanueva"/><meta property="article:published_time" content="2017-06-19T08:48:48+02:00"/><meta property="article:modified_time" content="2017-06-19T08:48:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://twitter.com/hoyextremadura" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva" /><meta name="twitter:description" content="Engloba las comarcas de Vegas Altas, La Serena y La Siberia y su coordinara es Esther Pérez Lucena" /><meta name="twitter:image" content="http://static3.hoy.es/www/multimedia/201706/19/media/113289898.jpg" /><meta name="twitter:image:alt" content="Esther Pérez y Rodrigo Mendoza, de la nueva directiva. :: f. h." /><link rel="stylesheet" href="//static.hoy.es/squido/1.0.81/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.25/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-5CWTV9"
    data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/villanueva/ciudadanos-crea-nueva-20170619001732-ntvo.html"
      },
      "headline": "Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva",
      "datePublished": "2017-06-19T08:48:48+02:00",
      "dateModified": "2017-06-19T08:48:48+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.hoy.es/www/multimedia/201706/19/media/113289898.jpg",
        "height": "414",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Engloba las comarcas de Vegas Altas, La Serena y La Siberia y su coordinara es Esther Pérez Lucena"
    }
</script><script>
  window.voc_se    = 'villanueva';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170619084848';
        window.voc_fem = '20170619084848';
    window.voc_au    = 'FRAN HORRILLO';
  window.voc_or    = 'Volcado';
  window.voc_top   = '';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/villanueva/ciudadanos-crea-nueva-20170619001732-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=villanueva.ciudadanos-crea-una-nueva-agrupacion-de-caracter-comarcal-en-villanueva&amp;voc_site=hoy&amp;voc_se=villanueva&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ciudadanos-crea-una-nueva-agrupacion-de-caracter-comarcal-en-villanueva&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170619084848&amp;voc_fem=20170619084848&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ec5e4abe-5473-11e7-9695-a9c9544b356e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                 alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg" alt="Hoy: nuevas noticias en portada"/></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/villanueva/">Villanueva</a></span><a href="#">Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h3 class="voc-region "><a href="/villanueva/" title="Villanueva"
                           class="voc-active">Villanueva</a></h3><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/badajoz/" title="Badajoz" target="_blank">Badajoz</a></li><li><a href="/agro/" title="HOY Agro" target="_blank">HOY Agro</a></li><li><a href="/temas/generales/sucesos-badajoz.html" title="Sucesos" target="_self">Sucesos</a></li><li><a href="/almendralejo/" title="Almendralejo" target="_blank">Almendralejo</a></li><li><a href="/don-benito/" title="Don Benito" target="_blank">Don Benito</a></li><li><a href="/videos/prov-badajoz/" title="Vídeos" target="_blank">Vídeos</a></li><li><a href="/fotos/extremadura/" title="Fotos" target="_blank">Fotos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Ciudadanos crea una nueva agrupación de carácter comarcal en Villanueva</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.hoy.es/www/multimedia/201706/19/media/113289898.jpg"
                                                                                    alt="Esther Pérez y Rodrigo Mendoza, de la nueva directiva. :: f. h."><noscript><img src="//static3.hoy.es/www/multimedia/201706/19/media/113289898.jpg"
                                                                                           alt="Esther Pérez y Rodrigo Mendoza, de la nueva directiva. :: f. h."/></noscript></div><figcaption class="figure-caption">Esther Pérez y Rodrigo Mendoza, de la nueva directiva. :: f. h.<span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Engloba las comarcas de Vegas Altas, La Serena y La Siberia y su coordinara es Esther Pérez Lucena</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="FRAN HORRILLO"
                                      class="voc-author">FRAN HORRILLO</a><span class="voc-city"></span><span class="voc-special"></span></author><time>                Lunes, 19 junio 2017, 08:48
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ec5e4abe-5473-11e7-9695-a9c9544b356e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Desde Ciudadanos Extremadura se ha llevado a cabo una reestructuración de su organización territorial y se ha creado una nueva agrupación denominada La Serena-Vegas Altas, que aúna a las agrupaciones de Don Benito y Villanueva de la Serena y cuya coordinadora será Esther Pérez Lucena.</p><p>Esta nueva agrupación nace con el fin de «acercar el partido a sus militantes y población en general dentro de las distintas zonas geográficas, e impulsar políticas comunes entre las distintas localidades aprovechando las sinergias entre las mismas», como indica Pérez Lucena.</p><p>Con ese objetivo se ha creado la nueva agrupación La Serena-Vegas Altas, de carácter comarcal, en la que se engloban las comarcas de La Serena, las Vegas Altas y la Siberia. </p><p>De esta forma y, tras un proceso de presentación de candidaturas entre los afiliados, una vez finalizado el plazo, se ha designado como Junta Directiva a la encabezada por Esther Pérez, como coordinadora. La acompañan en la directiva Rodrigo Mendoza, como portavoz y secretario; Jesús Izquierdo , como responsable de comunicación digital; Ángela Caminero, como responsable de logística; Yolanda Calderón, como responsable de política municipal; David Díaz, como responsable de ciudadanía y movilidad y Alejandro Alarcón como responsable de relaciones con asociaciones.</p><p>El portavoz de Ciudadanos La Serena-Vegas Altas, Rodrigo Mendoza, precisa que «la estructura de carácter funcional mantiene en cada población grupos de acción local que serán los encargados de los distintos aspectos de la política municipal en cada población».</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/sociedad/ahorrar-gasolina-quitar-20170617131225-nt.html" title="¿Cómo ahorrar gasolina sin quitar el aire acondicionado?">
                        ¿Cómo ahorrar gasolina sin quitar el aire acondicionado?
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/internacional/union-europea/incendio-forestal-portugal-20170618025047-ntrc.html" title="Suben a 62 los muertos en el incendio forestal en Portugal">
                        Suben a 62 los muertos en el incendio forestal en Portugal
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/merida/trabajadores-transporte-sanitario-20170618131415-nt.html" title="Más de 200 conductores de ambulancias protestan frente a la casa de Vara en Mérida">
                        Más de 200 conductores de ambulancias protestan frente a la casa de Vara en Mérida
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/gente-estilo/polemico-baile-paula-20170618110255-ntrc.html" title="El polémico baile entre Paula Echevarría y Bustamante">
                        El polémico baile entre Paula Echevarría y Bustamante
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/badajoz/declarado-nivel-peligrosidad-20170618180457-nt.html" title="Declarado el nivel 1 de peligrosidad por un incendio en Tres Arroyos">
                        Declarado el nivel 1 de peligrosidad por un incendio en Tres Arroyos
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ec5e4abe-5473-11e7-9695-a9c9544b356e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ec5e4abe-5473-11e7-9695-a9c9544b356e"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas de Villanueva</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/nacional/politica/aznar-exministros-exteriores-faes-20170619135950-ntrc.html" title="Aznar reúne a sus exministros de Exteriores para FAES" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/aznar-kNmC--984x468@RC.jpg" class="lazy"
                                         alt="Aznar reúne a sus exministros de Exteriores para FAES"/><noscript><img src="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/aznar-kNmC--984x468@RC.jpg" alt="Aznar reúne a sus exministros de Exteriores para FAES"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/nacional/politica/aznar-exministros-exteriores-faes-20170619135950-ntrc.html" class="voc-text-link" title="Aznar reúne a sus exministros de Exteriores para FAES">
                                Aznar reúne a sus exministros de Exteriores para FAES
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/deportes/futbol/liga-primera/santi-mina-sometera-20170619140234-ntrc.html" title="Santi Mina se someterá a la prueba de ADN" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/santi-mina-kvAI--984x468@RC.jpg" class="lazy"
                                         alt="Santi Mina se someterá a la prueba de ADN"/><noscript><img src="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/santi-mina-kvAI--984x468@RC.jpg" alt="Santi Mina se someterá a la prueba de ADN"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/futbol/liga-primera/santi-mina-sometera-20170619140234-ntrc.html" class="voc-text-link" title="Santi Mina se someterá a la prueba de ADN">
                                Santi Mina se someterá a la prueba de ADN
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/extremadura/exige-creacion-cuerpos-20170619140218-nt.html" title="CC OO exige la creación de cuerpos profesionales de bomberos forestales" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/bomberos-forestales-kkOF--984x468@Hoy.jpg" class="lazy"
                                         alt="CC OO exige la creación de cuerpos profesionales de bomberos forestales"/><noscript><img src="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/bomberos-forestales-kkOF--984x468@Hoy.jpg" alt="CC OO exige la creación de cuerpos profesionales de bomberos forestales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/extremadura/exige-creacion-cuerpos-20170619140218-nt.html" class="voc-text-link" title="CC OO exige la creación de cuerpos profesionales de bomberos forestales">
                                CC OO exige la creación de cuerpos profesionales de bomberos forestales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/culturas/tv/isabel-pantoja-primera-20170619135803-ntrc.html" title="Isabel Pantoja tendrá su primera serie televisiva autobiográfica autorizada" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/pantoja-kanE--984x468@RC.jpg" class="lazy"
                                         alt="Isabel Pantoja tendrá su primera serie televisiva autobiográfica autorizada"/><noscript><img src="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/pantoja-kanE--984x468@RC.jpg" alt="Isabel Pantoja tendrá su primera serie televisiva autobiográfica autorizada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/culturas/tv/isabel-pantoja-primera-20170619135803-ntrc.html" class="voc-text-link" title="Isabel Pantoja tendrá su primera serie televisiva autobiográfica autorizada">
                                Isabel Pantoja tendrá su primera serie televisiva autobiográfica autorizada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="row voc-multimedia-detail voc-mb2"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://arroyodelaluz.hoy.es/fotos/201706/19/concluye-xxxi-certamen-teatro-4060470487-mm.html" class="voc-horizontal voc-img-icon-link" alt="Concluye el XXXI Certamen de Teatro de Arroyo de la Luz"><img src="http://www.hoy.es/multimedia/201706/19/media/XXXI%20Certamen%20de%20Teatro%20Arroyo%20de%20la%20Luz/LA%20NOVIA_8-kk4E--598x900@Hoy.jpg" alt="Concluye el XXXI Certamen de Teatro de Arroyo de la Luz"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://arroyodelaluz.hoy.es/fotos/201706/19/concluye-xxxi-certamen-teatro-4060470487-mm.html" class="voc-text-link" title="Concluye el XXXI Certamen de Teatro de Arroyo de la Luz" alt="Concluye el XXXI Certamen de Teatro de Arroyo de la Luz">
                                    Concluye el XXXI Certamen de Teatro de Arroyo de la Luz
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fregenal.hoy.es/fotos/201706/19/procesion-copus-christi-fregenal-4057338140-mm.html" class="voc-horizontal voc-img-icon-link" alt="Procesión Copus Christi en Fregenal 2017"><img src="http://www.hoy.es/multimedia/201706/19/media/CORPUSFREGENAL/DSC_0128_1.jpg" alt="Procesión Copus Christi en Fregenal 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://fregenal.hoy.es/fotos/201706/19/procesion-copus-christi-fregenal-4057338140-mm.html" class="voc-text-link" title="Procesión Copus Christi en Fregenal 2017" alt="Procesión Copus Christi en Fregenal 2017">
                                    Procesión Copus Christi en Fregenal 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/badajoz/ninos-acompanaron-custodia-corpus-christi-20170619110857-ga.html" class="voc-horizontal voc-img-icon-link" alt="150 niños acompañaron a la Custodia en el Corpus Christi"><img src="http://static.hoy.es/www/multimedia/201706/19/media/cortadas/IMG_7118-koqF--739x455@Hoy.jpg" alt="150 niños acompañaron a la Custodia en el Corpus Christi"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/badajoz/ninos-acompanaron-custodia-corpus-christi-20170619110857-ga.html" class="voc-text-link" title="150 niños acompañaron a la Custodia en el Corpus Christi" alt="150 niños acompañaron a la Custodia en el Corpus Christi">
                                    150 niños acompañaron a la Custodia en el Corpus Christi
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://jerezdeloscaballeros.hoy.es/fotos/201706/19/hermosa-solemne-procesion-corpus-4054338305-mm.html" class="voc-horizontal voc-img-icon-link" alt="Hermosa y solemne procesión del Corpus"><img src="http://www.hoy.es/multimedia/201706/19/media/CORPUSJEREZ/IMG_6722.jpg" alt="Hermosa y solemne procesión del Corpus"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://jerezdeloscaballeros.hoy.es/fotos/201706/19/hermosa-solemne-procesion-corpus-4054338305-mm.html" class="voc-text-link" title="Hermosa y solemne procesión del Corpus" alt="Hermosa y solemne procesión del Corpus">
                                    Hermosa y solemne procesión del Corpus
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="row voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/vara-sobre-concepto-plurinacionalidad-5476231585001-20170619130604-vi.html" title="Vara sobre el concepto de plurinacionalidad del PSOE" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476248137001_5476239083001-vs.jpg?pubId=85688295001&amp;videoId=5476231585001" alt="Vara sobre el concepto de plurinacionalidad del PSOE"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/nacional/vara-sobre-concepto-plurinacionalidad-5476231585001-20170619130604-vi.html" class="voc-text-link" title="Vara sobre el concepto de plurinacionalidad del PSOE">Vara sobre el concepto de plurinacionalidad del PSOE</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/gente-estilo/bebes-beyonce-permanecen-ingresados-5476222713001-20170619130604-vi.html" title="Los bebés de Beyoncé permanecen ingresados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476234236001_5476233848001-vs.jpg?pubId=85688295001&amp;videoId=5476222713001" alt="Los bebés de Beyoncé permanecen ingresados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/gente-estilo/bebes-beyonce-permanecen-ingresados-5476222713001-20170619130604-vi.html" class="voc-text-link" title="Los bebés de Beyoncé permanecen ingresados">Los bebés de Beyoncé permanecen ingresados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/martinez-maillo-acusa-pedro-sanchez-5476202925001-20170619120604-vi.html" title="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476215497001_5476212877001-vs.jpg?pubId=85688295001&amp;videoId=5476202925001" alt="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/nacional/martinez-maillo-acusa-pedro-sanchez-5476202925001-20170619120604-vi.html" class="voc-text-link" title="Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;">Martínez-Maillo acusa a Pedro Sánchez de tener &quot;complejo podemita&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/gente-estilo/mario-casas-hermanos-disfrutan-5476213185001-20170619120613-vi.html" title="Mario Casas y sus hermanos disfrutan del Caribe Mexicano" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5476213755001_5476210641001-vs.jpg?pubId=85688295001&amp;videoId=5476213185001" alt="Mario Casas y sus hermanos disfrutan del Caribe Mexicano"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/gente-estilo/mario-casas-hermanos-disfrutan-5476213185001-20170619120613-vi.html" class="voc-text-link" title="Mario Casas y sus hermanos disfrutan del Caribe Mexicano">Mario Casas y sus hermanos disfrutan del Caribe Mexicano</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/villanueva/villanueva-vive-fiesta-20170618004700-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Villanueva vive su fiesta del deporte premiando a los mejores</span></span></a><a class="voc-articles-right" href="http://www.hoy.es/villanueva/restos-cuatro-victimas-20170619132120-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Los restos de cuatro víctimas del franquismo se entregarán mañana al Consistorio de Villanueva</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales S.L.U. Diario HOY de Extremadura, 2017</span><address>Avenida del Diario HOY, número 22. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://papeldigital.hoy.es/tarifas/" title="Publicidad">Publicidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/" title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/" title="Extremadura">Extremadura</a></h3></li><li><h3><a href="/badajoz/" title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/" title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/" title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/" title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/" title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/" title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/" title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/" title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/" title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/" title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/" title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/" title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/" title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/" title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia" title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="/culturas/tv/" title="TV">TV</a></h4><h4><a href="/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/" title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/" title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/" title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/" title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/" title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/" title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/" title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/" title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/" title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/" title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/fotos/" title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h4><h4><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h4><h4><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h4><h4><a href="/rss/" title="RSS">RSS</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.hoy.es" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.10/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.10/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static3.hoy.es/squido/1.0.81/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706080155');
            app.load('//static.vocento.com/paywall/1.0.1/paywall.js');
            app.load('//static.vocento.com/vam/3.2.1/vam.js');
			app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
			app.load('//static.vocento.com/starred/1.0.6/starred.js');
			app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.12/comments.js');
            });
        });
    </script></body></html>