<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades | Hoy</title><meta name="title" content="La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades"/><meta name="description" content="Los trabajos para la mejora de la ermita de San Bartolomé, del siglo XVII, comenzaron hace unos días. La remodelación consiste en el revoco de sus paredes con el fin de subsanar l"/><meta name="keywords" content="ermita, bartolome, quedara, libre, humedades"/><meta name="news_keywords" content="ermita, bartolome, quedara, libre, humedades"/><meta name="DC.date.issued"
          content="2017-11-18T10:40:21+01:00"/><meta name="date"
          content="2017-11-18T10:40:21+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.hoy.es/prov-caceres/ermita-bartolome-quedara-20171118001048-ntvo.html"/><link rel="amphtml"
              href="http://www.hoy.es/prov-caceres/ermita-bartolome-quedara-20171118001048-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="http://www.hoy.es/prov-caceres/ermita-bartolome-quedara-20171118001048-ntvo.html"/><meta property="og:description" content="Los trabajos para la mejora de la ermita de San Bartolomé, del siglo XVII, comenzaron hace unos días. La remodelación consiste en el revoco de sus paredes con el fin de subsanar l"/><meta property="og:image"
            content="http://static3.hoy.es/www/multimedia/201711/18/media/cortadas/118660774--624x416.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="416"/><meta property="og:type" content="article"/><meta property="og:title" content="La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="prov-caceres"/><meta property="article:published_time"
          content="2017-11-18T10:40:21+01:00"/><meta property="article:modified_time" content="2017-11-18T10:40:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades"/><meta name="twitter:description" content="Los trabajos para la mejora de la ermita de San Bartolomé, del siglo XVII, comenzaron hace unos días. La remodelación consiste en el revoco de sus paredes con el fin de subsanar l"/><meta name="twitter:image"
                content="http://static3.hoy.es/www/multimedia/201711/18/media/cortadas/118660774--624x416.jpg"/><meta name="twitter:image:alt" content="Las humedades afectan a buena parte de la ermita. :: l. campón"/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static2.hoy.es/squido/2.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'prov-caceres';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-ermita-de-san-bartolome-de-casar-de-caceres-quedara-libre-de-humedades';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'lucia-campon-gibello';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171118104021';
            window.voc_fem = '20171118104021';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/prov-caceres/ermita-bartolome-quedara-20171118001048-ntvo.html"
      },
      "headline": "La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades",
      "datePublished": "2017-11-18T10:40:21+01:00",
      "dateModified": "2017-11-18T10:40:21+01:00",
      "author": {
        "@type": "Person",
        "name": "LUCÍA CAMPÓN GIBELLO"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.hoy.es/www/multimedia/201711/18/media/cortadas/118660774--624x416.jpg",
        "height": "416",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los trabajos para la mejora de la ermita de San Bartolomé, del siglo XVII, comenzaron hace unos días. La remodelación consiste en el revoco de sus paredes con el fin de subsanar l"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/prov-caceres/ermita-bartolome-quedara-20171118001048-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=prov-caceres.la-ermita-de-san-bartolome-de-casar-de-caceres-quedara-libre-de-humedades&amp;voc_site=hoy&amp;voc_se=prov-caceres&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-ermita-de-san-bartolome-de-casar-de-caceres-quedara-libre-de-humedades&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171118104021&amp;voc_fem=20171118104021&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8bce3f06-cbec-11e7-ba17-4a3b41c5a613"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                 alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/prov-caceres/">Provincia Cáceres</a></span><a href="#">La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/prov-caceres/" title="Provincia cáceres" class="voc-active">Provincia Cáceres</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/caceres/" title="Cáceres"
                               target="_self">Cáceres</a></h3></li><li><h3><a href="/plasencia/" title="Plasencia"
                               target="_self">Plasencia</a></h3></li><li><h3><a href="http://trujillo.hoy.es/" title="Trujillo"
                               target="_blank">Trujillo</a></h3></li><li><h3><a href="http://navalmoral.hoy.es/" title="Navalmoral"
                               target="_blank">Navalmoral</a></h3></li><li><h3><a href="http://coria.hoy.es/" title="Coria"
                               target="_blank">Coria</a></h3></li><li><h3><a href="/agro/" title="HOY Agro"
                               target="_blank">HOY Agro</a></h3></li><li><h3><a href="/temas/generales/sucesos-caceres.html" title="Sucesos"
                               target="_self">Sucesos</a></h3></li><li><h3><a href="/videos/prov-badajoz/" title="Vídeos"
                               target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/extremadura/" title="Fotos"
                               target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La ermita de San Bartolomé de Casar de Cáceres quedará libre de humedades</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.hoy.es/www/multimedia/201711/18/media/cortadas/118660774--624x416.jpg"
                        title=""
                        alt="Las humedades afectan a buena parte de la ermita. :: l. campón/"><noscript><img src="//static3.hoy.es/www/multimedia/201711/18/media/cortadas/118660774--624x416.jpg"
                             alt="Las humedades afectan a buena parte de la ermita. :: l. campón"/></noscript></div><figcaption
                        class="figure-caption">Las humedades afectan a buena parte de la ermita. :: l. campón
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LUCÍA CAMPÓN GIBELLO"
                                   class="voc-author">LUCÍA CAMPÓN GIBELLO</a></author><time>                        Sábado, 18 noviembre 2017, 10:40
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="8bce3f06-cbec-11e7-ba17-4a3b41c5a613"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los trabajos para la mejora de la ermita de San Bartolomé, del siglo XVII, comenzaron hace unos días. La remodelación consiste en el revoco de sus paredes con el fin de subsanar las humedades que este edificio presenta desde hace tiempo.</p><p>Se trata de una construcción de una sola nave, dividida en cinco tramos, y que está realizada de mampostería y con pilares de cantería. Según explica el párroco, Luis Vidal, los problemas de humedad eran ya «importantes» por lo que se van a sanear las paredes. Asimismo se actuará sobre los arcos que estén afectados por esta problemática. La intención es la colocación de canalones para evitar que vuelvan a surgir nuevas zonas húmedas. Otra de las actuaciones que contemplan esta reforma es la ampliación del presbiterio. «Se va a hacer más ancho para darle mayor espacio a la zona del altar, más elegancia, será una tercera parte más grande de lo que es», aclara Vidal. En las paredes donde sea posible, se empotrará el cableado que, a día de hoy, está aún visible.</p><p>Igualmente se realizarán algunos trabajos de mejora en la sacristía y se remodelará la puerta de madera principal. Las obras, con las que se pretende preservar el patrimonio arquitectónico de la localidad, serán ejecutadas por empresas locales, y los gastos serán aportados por la parroquia. En esta ermita sólo se celebran misas los domingos por la mañana, que de momento quedan suspendidas.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Provincia Cáceres</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/prov-caceres/trabajador-anos-fallece-20171117180100-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Un trabajador de 44 años fallece en un accidente laboral en Trujillo">
                                    Un trabajador de 44 años fallece en un accidente laboral en Trujillo
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/prov-caceres/alimentos-caritas-contenedor-20171116220343-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Alimentos de Cáritas en un contenedor de basura de Casar de Cáceres">
                                    Alimentos de Cáritas en un contenedor de basura de Casar de Cáceres
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/prov-caceres/medios-terrestres-helicoptero-20171117170459-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe">
                                    Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/prov-caceres/toman-posesion-nuevos-20171116191121-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Toman posesión los nuevos cronistas de cinco municipios cacereños">
                                    Toman posesión los nuevos cronistas de cinco municipios cacereños
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/prov-caceres/alijo-tietar-equivale-20171117223852-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El alijo de Tiétar equivale a la séptima parte del consumo anual de tabaco en Extremadura">
                                    El alijo de Tiétar equivale a la séptima parte del consumo anual de tabaco en Extremadura
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/badajoz/detenido-amenazar-muerte-20171117134704-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Detenido por amenazar de muerte con una cuchilla a un médico del Infanta Cristina">
                                        Detenido por amenazar de muerte con una cuchilla a un médico del Infanta Cristina
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/prov-caceres/trabajador-anos-fallece-20171117180100-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Un trabajador de 44 años fallece en un accidente laboral en Trujillo">
                                        Un trabajador de 44 años fallece en un accidente laboral en Trujillo
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/prov-badajoz/trata-evitar-cepillazos-20171117115835-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Trata de evitar a cepillazos que roben en su bar de Montijo">
                                        Trata de evitar a cepillazos que roben en su bar de Montijo
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/prov-badajoz/fallecida-herido-leve-20171117072846-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Una fallecida y un herido leve en un accidente cerca de Arroyo de San Serván">
                                        Una fallecida y un herido leve en un accidente cerca de Arroyo de San Serván
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/extremadura/15000-extremenos-iran-20171116224949-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="15.000 extremeños irán a Madrid en 320 autobuses a exigir un tren digno">
                                        15.000 extremeños irán a Madrid en 320 autobuses a exigir un tren digno
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="8bce3f06-cbec-11e7-ba17-4a3b41c5a613" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="8bce3f06-cbec-11e7-ba17-4a3b41c5a613"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="prov-caceres"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/prov-caceres/periodista-angels-barcelo-20171111172034-nt.html" title="La periodista Ángels Barceló, &#039;Embajadora de Turismo&#039; de Las Hurdes" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201711/11/media/cortadas/barcelo2-kiP--984x468@Hoy.jpg" class="lazy"
                                         alt="La periodista Ángels Barceló, &#039;Embajadora de Turismo&#039; de Las Hurdes"/><noscript><img src="http://static.hoy.es/www/multimedia/201711/11/media/cortadas/barcelo2-kiP--984x468@Hoy.jpg" alt="La periodista Ángels Barceló, &#039;Embajadora de Turismo&#039; de Las Hurdes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/prov-caceres/periodista-angels-barcelo-20171111172034-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La periodista Ángels Barceló, &#039;Embajadora de Turismo&#039; de Las Hurdes">
                                La periodista Ángels Barceló, &#039;Embajadora de Turismo&#039; de Las Hurdes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/prov-caceres/banos-ecologicos-portatiles-20171112000233-ntvo.html" title="Baños ecológicos portátiles para transformar el mundo" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/newspaint-1510473931091-U30620828489VTE--984x468@Hoy-Hoy.jpg" class="lazy"
                                         alt="Baños ecológicos portátiles para transformar el mundo"/><noscript><img src="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/newspaint-1510473931091-U30620828489VTE--984x468@Hoy-Hoy.jpg" alt="Baños ecológicos portátiles para transformar el mundo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/prov-caceres/banos-ecologicos-portatiles-20171112000233-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Baños ecológicos portátiles para transformar el mundo">
                                Baños ecológicos portátiles para transformar el mundo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/prov-caceres/trujillo-utilizara-academia-20171112000232-ntvo.html" title="Trujillo &#039;utilizará&#039; la Academia de las Artes y las Letras para asesoramiento" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/118416246--984x468.jpg" class="lazy"
                                         alt="Trujillo &#039;utilizará&#039; la Academia de las Artes y las Letras para asesoramiento"/><noscript><img src="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/118416246--984x468.jpg" alt="Trujillo &#039;utilizará&#039; la Academia de las Artes y las Letras para asesoramiento"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/prov-caceres/trujillo-utilizara-academia-20171112000232-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Trujillo &#039;utilizará&#039; la Academia de las Artes y las Letras para asesoramiento">
                                Trujillo &#039;utilizará&#039; la Academia de las Artes y las Letras para asesoramiento
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/prov-caceres/joker-primitiva-deja-20171112105539-nt.html" title="El Joker de la Primitiva deja un millón de euros en Coria" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/loteria-coria%20(1)-k56D-U50103824301RiE-984x468@Hoy.jpg" class="lazy"
                                         alt="El Joker de la Primitiva deja un millón de euros en Coria"/><noscript><img src="http://static.hoy.es/www/multimedia/201711/12/media/cortadas/loteria-coria%20(1)-k56D-U50103824301RiE-984x468@Hoy.jpg" alt="El Joker de la Primitiva deja un millón de euros en Coria"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/prov-caceres/joker-primitiva-deja-20171112105539-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Joker de la Primitiva deja un millón de euros en Coria">
                                El Joker de la Primitiva deja un millón de euros en Coria
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"hoy.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=hoy.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/prov-caceres/incendio-localidad-cacerena-navaconcejo-20171114142143-ga.html" class="voc-horizontal voc-img-icon-link" alt="Incendio en la localidad cacereña de Navaconcejo"><img src="http://static.hoy.es/www/multimedia/201711/14/media/cortadas/incendio111-kJzF--1769x900@Hoy.jpg" alt="Incendio en la localidad cacereña de Navaconcejo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/prov-caceres/incendio-localidad-cacerena-navaconcejo-20171114142143-ga.html" class="voc-text-link" title="Incendio en la localidad cacereña de Navaconcejo" alt="Incendio en la localidad cacereña de Navaconcejo">
                                    Incendio en la localidad cacereña de Navaconcejo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/caceres/caceres-disfruta-mercado-medieval-20171111185911-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cáceres disfruta del Mercado Medieval"><img src="http://static.hoy.es/www/multimedia/201711/11/media/cortadas/mercado-natalia%20(4)-kw6E--739x455@Hoy.jpg" alt="Cáceres disfruta del Mercado Medieval"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/caceres/caceres-disfruta-mercado-medieval-20171111185911-ga.html" class="voc-text-link" title="Cáceres disfruta del Mercado Medieval" alt="Cáceres disfruta del Mercado Medieval">
                                    Cáceres disfruta del Mercado Medieval
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/mejores-imagenes-entrenamientos-valencia-20171111205716-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de los entrenamientos del GP de Valencia"><img src="http://static.hoy.es/www/multimedia/201711/11/media/cortadas/02-photocall3000-rafa-marrodan-marquez-00013-kkcG--739x455@RC.jpg" alt="Las mejores imágenes de los entrenamientos del GP de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/mejores-imagenes-entrenamientos-valencia-20171111205716-garc.html" class="voc-text-link" title="Las mejores imágenes de los entrenamientos del GP de Valencia" alt="Las mejores imágenes de los entrenamientos del GP de Valencia">
                                    Las mejores imágenes de los entrenamientos del GP de Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/lena-headey-visita-heroes-comic-madrid-20171111231631-garc.html" class="voc-horizontal voc-img-icon-link" alt="Lena Headey visita el Heroes Comic Con Madrid"><img src="http://static.hoy.es/www/multimedia/201711/11/media/cortadas/lena-headey-8-kPhE--739x455@RC.jpg" alt="Lena Headey visita el Heroes Comic Con Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/culturas/lena-headey-visita-heroes-comic-madrid-20171111231631-garc.html" class="voc-text-link" title="Lena Headey visita el Heroes Comic Con Madrid" alt="Lena Headey visita el Heroes Comic Con Madrid">
                                    Lena Headey visita el Heroes Comic Con Madrid
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/prov-caceres/varios-medios-aereos-terrestres-5646061369001-20171114171145-vi.html" title="Varios medios aéreos y terrestres movilizados contra el incendio en Navaconcejo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688295001/201711/85688295001_5646081064001_5646061369001-vs.jpg?pubId=85688295001&amp;videoId=5646061369001" alt="Varios medios aéreos y terrestres movilizados contra el incendio en Navaconcejo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/prov-caceres/varios-medios-aereos-terrestres-5646061369001-20171114171145-vi.html" class="voc-text-link" title="Varios medios aéreos y terrestres movilizados contra el incendio en Navaconcejo">Varios medios aéreos y terrestres movilizados contra el incendio en Navaconcejo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/extremadura/medios-terrestres-helicoptero-trabajan-5650291604001-20171117181142-vi.html" title="Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688295001/201711/85688295001_5650298742001_5650291604001-vs.jpg?pubId=85688295001&amp;videoId=5650291604001" alt="Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/extremadura/medios-terrestres-helicoptero-trabajan-5650291604001-20171117181142-vi.html" class="voc-text-link" title="Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe">Medios terrestres y un helicóptero trabajan en un incendio forestal en Guadalupe</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/futbol/real-madrid-podra-contar-5646021883001-20171114161104-vi.html" title="El Real Madrid podrá contar con Isco para el derbi" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5646031333001_5646018330001-vs.jpg?pubId=85688295001&amp;videoId=5646021883001" alt="El Real Madrid podrá contar con Isco para el derbi"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/futbol/real-madrid-podra-contar-5646021883001-20171114161104-vi.html" class="voc-text-link" title="El Real Madrid podrá contar con Isco para el derbi">El Real Madrid podrá contar con Isco para el derbi</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/sociedad/director-ceip-sevillano-pide-5646030316001-20171114161113-vi.html" title="Director de CEIP sevillano pide actuación ante ratas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5646034790001_5646018337001-vs.jpg?pubId=85688295001&amp;videoId=5646030316001" alt="Director de CEIP sevillano pide actuación ante ratas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:24</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/sociedad/director-ceip-sevillano-pide-5646030316001-20171114161113-vi.html" class="voc-text-link" title="Director de CEIP sevillano pide actuación ante ratas">Director de CEIP sevillano pide actuación ante ratas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/prov-caceres/asociacion-empresarios-ronda-20171118001048-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La Asociación de Empresarios de Trujillo suma ya un centenar de socios</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales S.L.U. Diario HOY de Extremadura, 2017</span><address>Avenida del Diario HOY, número 22. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                           title="Extremadura">Extremadura</a></h3></li><li><h3><a href="/badajoz/"
                           title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/doce-joyas/"
                                   title="Doce Joyas de Badajoz">Doce Joyas de Badajoz</a></h4><h4><a href="/prov-badajoz/"
                                   title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                   title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                   title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                   title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                           title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                   title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                   title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                   title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                   title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                           title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                           title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                           title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                   title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                   title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                   title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                   title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                   title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                   title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                   title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                   title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.hoy.es" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.hoy.es/squido/2.2.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.5.7-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>