<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo | Hoy</title><meta name="title" content="Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo"/><meta name="description" content="La Junta de Gobierno Local de Mérida ha acordado hoy la ejecución de una sentencia contra una empleada municipal, condenada por un delito de negociaciones y actividades prohibidas"/><meta name="keywords" content="merida, ejecuta, sentencia, funcionaria, condenada, cobrar, venta, suelo"/><meta name="news_keywords" content="merida, ejecuta, sentencia, funcionaria, condenada, cobrar, venta, suelo"/><meta name="DC.date.issued"
          content="2017-10-20T17:56:55+02:00"/><meta name="date"
          content="2017-10-20T17:56:55+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.hoy.es/merida/merida-ejecuta-sentencia-20171020175549-nt.html"/><link rel="amphtml"
          href="http://www.hoy.es/merida/merida-ejecuta-sentencia-20171020175549-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="http://www.hoy.es/merida/merida-ejecuta-sentencia-20171020175549-nt.html"/><meta property="og:description" content="La Junta de Gobierno Local de Mérida ha acordado hoy la ejecución de una sentencia contra una empleada municipal, condenada por un delito de negociaciones y actividades prohibidas"/><meta property="og:image"
            content="http://static2.hoy.es/www/multimedia/201710/20/media/cortadas/prado-kVjF-U401075435314ctE-624x385@Hoy.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo"/><meta property="article:tag" content="Mérida"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="merida"/><meta property="article:published_time"
          content="2017-10-20T17:56:55+02:00"/><meta property="article:modified_time" content="2017-10-20T17:56:55+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo"/><meta name="twitter:description" content="La Junta de Gobierno Local de Mérida ha acordado hoy la ejecución de una sentencia contra una empleada municipal, condenada por un delito de negociaciones y actividades prohibidas"/><meta name="twitter:image"
                content="http://static2.hoy.es/www/multimedia/201710/20/media/cortadas/prado-kVjF-U401075435314ctE-624x385@Hoy.jpg"/><meta name="twitter:image:alt" content="Naves en el polígono industrial El Prado"/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static2.hoy.es/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'merida';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'merida-ejecuta-la-sentencia-contra-la-funcionaria-condenada-por-cobrar-por-la-venta-de-suelo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171020175655';
            window.voc_fem = '20171020175655';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'merida';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/merida/merida-ejecuta-sentencia-20171020175549-nt.html"
      },
      "headline": "Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo",
      "datePublished": "2017-10-20T17:56:55+02:00",
      "dateModified": "2017-10-20T17:56:55+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.hoy.es/www/multimedia/201710/20/media/cortadas/prado-kVjF-U401075435314ctE-624x385@Hoy.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El fallo fue dictado por la Sección Tercera de la Audiencia Provincial de Mérida"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/merida/merida-ejecuta-sentencia-20171020175549-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=merida.merida-ejecuta-la-sentencia-contra-la-funcionaria-condenada-por-cobrar-por-la-venta-de-suelo&amp;voc_site=hoy&amp;voc_se=merida&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=merida-ejecuta-la-sentencia-contra-la-funcionaria-condenada-por-cobrar-por-la-venta-de-suelo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171020175655&amp;voc_fem=20171020175655&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fa4a96fc-b5ab-11e7-9f51-5760e2b6fd11"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                 alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/merida/">Mérida</a></span><a href="#">Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/merida/" title="Mérida" class="voc-active">Mérida</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/generales/sucesos-merida.html" title="Sucesos"
                               target="_self">Sucesos</a></h3></li><li><h3><a href="http://agenda.hoy.es/eventos/merida/" title="Agenda"
                               target="_self">Agenda</a></h3></li><li><h3><a href="/temas/entidades/festival-de-merida.html" title="Festival de Teatro Clásico"
                               target="_blank">Festival de Teatro Clásico</a></h3></li><li><h3><a href="/videos/merida/" title="Vídeos"
                               target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/merida/" title="Fotos"
                               target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Mérida ejecuta la sentencia contra la funcionaria condenada por cobrar por la venta de suelo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.hoy.es/www/multimedia/201710/20/media/cortadas/prado-kVjF-U401075435314ctE-624x385@Hoy.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static2.hoy.es/www/multimedia/201710/20/media/cortadas/prado-kVjF-U401075435314ctE-624x385@Hoy.jpg"
                                                                                     alt="Naves en el polígono industrial El Prado"/></noscript></div><figcaption
                        class="figure-caption">Naves en el polígono industrial El Prado
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El fallo fue dictado por la Sección Tercera de la Audiencia Provincial de Mérida</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>                        Viernes, 20 octubre 2017, 17:56
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fa4a96fc-b5ab-11e7-9f51-5760e2b6fd11"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La<strong> Junta de Gobierno Local de Mérida </strong>ha acordado hoy la ejecución de <strong>una sentencia contra una empleada municipal</strong>, condenada por un <strong>delito de negociaciones y actividades prohibidas a funcionarios </strong>y por <strong>otro de blanqueo de capitales</strong>. Implica la pérdida de la condición de funcionaria.</p><p>El fallo fue dictado por la Sección Tercera de la Audiencia Provincial de Mérida, según ha informado hoy el Ayuntamiento en un comunicado. La sentencia le <a href="http://www.hoy.es/merida/201703/21/condenada-funcionaria-ayuntamiento-merida-20170321135449.html" target="">condenaba a inhabilitación especial para empleo o cargo público </a>entre el 24 de mayo de 2017 y el 18 de noviembre de 2020, a nueve meses de prisión y a una multa de 220.000 euros</p><p>Se le condenó por aprovechar su puesto de<strong> directora de Industria para participar en una lucrativa operación</strong>. En septiembre de 2005 el Ayuntamiento notificó<strong> a una empresa portuguesa el expediente de reversión-expropiación de dos parcelas en el polígono El Prado </strong>debido al retraso en unas obras. Se estima que la trabajadora municipal tuvo acceso a ese proceso de forma exclusiva, ya que era la única persona con acceso directo a la documentación.</p><p>A raíz del expediente, la firma portuguesa se encontró en una posición económicamente delicada por la necesidad de acometer las obras. Esto que podía llevar a una venta de las parcelas, incluso por debajo de mercado, con el fin de evitar la expropiación municipal.</p><p>La Fiscalía indica que la trabajadora se puso en contacto con otro empresario, al que propuso que adquiriera los terrenos aprovechando la situación y que después los revendiera. A cambio de la información se repartirían las ganancias al 50%.</p><p></p><p></p><h3>Pérdida de condición de funcionaria</h3><p></p><p>Esta ejecución de sentencia lleva aparejada la pérdida de condición de funcionaria, como así lo indican los informes pertinentes, en aplicación del artículo 63.e) del Estatuto Básico del Empleado Público, han precisado las mismas fuentes. El artículo 63 establece como una de las causas de pérdida de la condición de funcionario de carrera &#039;La pena principal o accesoria de inhabilitación absoluta o especial por cargo público que tuviere carácter firme&#039;.</p><p>El Ejecutivo local ha subrayado que, a diferencia del anterior gobierno del Partido Popular, desde que tuvo conocimiento de que esta funcionaria estaba siendo investigada por varios delitos, &quot;con el fin de no hacer dejación de las funciones que le corresponden como tal, se personó contra ella y, además, según establece la ley, le abrió expediente disciplinario.</p><p></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.hoy.es/temas/lugares/merida.html"
               title="Mérida">Mérida</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/merida/atropellan-nino-cuatro-20171019211154-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Un niño de cuatro años resulta herido muy grave en un atropello en Mérida">
                        Un niño de cuatro años resulta herido muy grave en un atropello en Mérida
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/merida/fallece-anos-manolo-20171020001106-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Fallece a los 65 años Manolo Sánchez, fundador del legendario pub La Rivolta">
                        Fallece a los 65 años Manolo Sánchez, fundador del legendario pub La Rivolta
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/merida/rescatan-cachorro-agonizando-20171018210047-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Rescatan a un cachorro agonizando en un contenedor de Mérida">
                        Rescatan a un cachorro agonizando en un contenedor de Mérida
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/merida/osuna-insiste-necesidad-20171020001106-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Osuna insiste en la necesidad de trasladar la Jefatura de la Policía Local a la Algodonera">
                        Osuna insiste en la necesidad de trasladar la Jefatura de la Policía Local a la Algodonera
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/merida/traslado-servicios-nueva-20171019001243-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El traslado de servicios a la nueva sede de la Seguridad Social culminará en enero">
                        El traslado de servicios a la nueva sede de la Seguridad Social culminará en enero
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="fa4a96fc-b5ab-11e7-9f51-5760e2b6fd11" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="fa4a96fc-b5ab-11e7-9f51-5760e2b6fd11"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/merida/consistorio-contratara-parados-20171014001357-ntvo.html" title="Mérida contratará a 127 parados con el Plan de Empleo Social" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201710/14/media/cortadas/117386079--984x468.jpg" class="lazy"
                                         alt="Mérida contratará a 127 parados con el Plan de Empleo Social"/><noscript><img src="http://static.hoy.es/www/multimedia/201710/14/media/cortadas/117386079--984x468.jpg" alt="Mérida contratará a 127 parados con el Plan de Empleo Social"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/merida/consistorio-contratara-parados-20171014001357-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Mérida contratará a 127 parados con el Plan de Empleo Social">
                                Mérida contratará a 127 parados con el Plan de Empleo Social
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/merida/joven-emeritense-estado-20171014103358-nt.html" title="Un joven emeritense, en estado grave tras ser agredido en Salamanca" class="voc-horizontal voc-img-link"><img src="//static.hoy.es/squido/latest/assets/images/placeholders/hoy-placeholder.png" alt="Un joven emeritense, en estado grave tras ser agredido en Salamanca"/></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/merida/joven-emeritense-estado-20171014103358-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un joven emeritense, en estado grave tras ser agredido en Salamanca">
                                Un joven emeritense, en estado grave tras ser agredido en Salamanca
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/merida/6000-personas-visitan-20171016094345-nt.html" title="Más de 6.000 personas visitan el Museo Romano durante el puente" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201710/16/media/cortadas/museo-kAJB--984x468@Hoy.jpg" class="lazy"
                                         alt="Más de 6.000 personas visitan el Museo Romano durante el puente"/><noscript><img src="http://static.hoy.es/www/multimedia/201710/16/media/cortadas/museo-kAJB--984x468@Hoy.jpg" alt="Más de 6.000 personas visitan el Museo Romano durante el puente"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/merida/6000-personas-visitan-20171016094345-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Más de 6.000 personas visitan el Museo Romano durante el puente">
                                Más de 6.000 personas visitan el Museo Romano durante el puente
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/merida/osuna-confia-personal-20171017003218-ntvo.html" title="Osuna confía que el personal del Conservatorio sea competencia de la Junta el próximo curso" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201710/17/media/cortadas/117491174--984x468.jpg" class="lazy"
                                         alt="Osuna confía que el personal del Conservatorio sea competencia de la Junta el próximo curso"/><noscript><img src="http://static.hoy.es/www/multimedia/201710/17/media/cortadas/117491174--984x468.jpg" alt="Osuna confía que el personal del Conservatorio sea competencia de la Junta el próximo curso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/merida/osuna-confia-personal-20171017003218-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Osuna confía que el personal del Conservatorio sea competencia de la Junta el próximo curso">
                                Osuna confía que el personal del Conservatorio sea competencia de la Junta el próximo curso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"hoy.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=hoy.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/merida/merida-conmemora-mundial-contra-cancer-mama-20171019194032-ga.html" class="voc-horizontal voc-img-icon-link" alt="Mérida conmemora el Día Mundial contra el Cáncer de Mama"><img src="http://static.hoy.es/www/multimedia/201710/19/media/cancer-mama/cancer-mama%20(8).jpg" alt="Mérida conmemora el Día Mundial contra el Cáncer de Mama"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/merida/merida-conmemora-mundial-contra-cancer-mama-20171019194032-ga.html" class="voc-text-link" title="Mérida conmemora el Día Mundial contra el Cáncer de Mama" alt="Mérida conmemora el Día Mundial contra el Cáncer de Mama">
                                    Mérida conmemora el Día Mundial contra el Cáncer de Mama
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/extremadura/vuelven-lluvias-extremadura-20171017173320-ga.html" class="voc-horizontal voc-img-icon-link" alt="Vuelven las lluvias a Extremadura"><img src="http://static.hoy.es/www/multimedia/201710/17/media/gal-lluvias/1401856264.jpg" alt="Vuelven las lluvias a Extremadura"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/extremadura/vuelven-lluvias-extremadura-20171017173320-ga.html" class="voc-text-link" title="Vuelven las lluvias a Extremadura" alt="Vuelven las lluvias a Extremadura">
                                    Vuelven las lluvias a Extremadura
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/mejores-imagenes-japon-20171014174421-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del GP de Japón"><img src="http://static.hoy.es/www/multimedia/201710/14/media/photocall3000-rafa-marrodan-zarco400020.jpg" alt="Las mejores imágenes del GP de Japón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/mejores-imagenes-japon-20171014174421-garc.html" class="voc-text-link" title="Las mejores imágenes del GP de Japón" alt="Las mejores imágenes del GP de Japón">
                                    Las mejores imágenes del GP de Japón
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/mejores-momentos-getafe-real-madrid-imagenes-20171014165157-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes"><img src="http://static.hoy.es/www/multimedia/201710/14/media/cortadas/gol-cristiano-ronaldo-kDiE--739x455@RC.jpg" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/mejores-momentos-getafe-real-madrid-imagenes-20171014165157-garc.html" class="voc-text-link" title="Los mejores momentos del Getafe - Real Madrid, en imágenes" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes">
                                    Los mejores momentos del Getafe - Real Madrid, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/tecnologia/apple-planea-eliminar-sensor-5609254400001-20171013181005-vi.html" title="Apple planea eliminar el sensor de huellas del iPhone" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5609253525001_5609241882001-vs.jpg?pubId=85688295001&amp;videoId=5609254400001" alt="Apple planea eliminar el sensor de huellas del iPhone"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/tecnologia/apple-planea-eliminar-sensor-5609254400001-20171013181005-vi.html" class="voc-text-link" title="Apple planea eliminar el sensor de huellas del iPhone">Apple planea eliminar el sensor de huellas del iPhone</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/jueces-fiscales-rechazan-comision-5609269537001-20171013181005-vi.html" title="Jueces y fiscales rechazan la comisión catalana que pretende investigar la violación de derechos humanos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5609261737001_5609212052001-vs.jpg?pubId=85688295001&amp;videoId=5609269537001" alt="Jueces y fiscales rechazan la comisión catalana que pretende investigar la violación de derechos humanos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/nacional/jueces-fiscales-rechazan-comision-5609269537001-20171013181005-vi.html" class="voc-text-link" title="Jueces y fiscales rechazan la comisión catalana que pretende investigar la violación de derechos humanos">Jueces y fiscales rechazan la comisión catalana que pretende investigar la violación de derechos humanos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/sociedad/turistas-disfrutan-puente-playa-5609266040001-20171013181013-vi.html" title="Turistas disfrutan del Puente en la playa valenciana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5609266854001_5609261279001-vs.jpg?pubId=85688295001&amp;videoId=5609266040001" alt="Turistas disfrutan del Puente en la playa valenciana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/sociedad/turistas-disfrutan-puente-playa-5609266040001-20171013181013-vi.html" class="voc-text-link" title="Turistas disfrutan del Puente en la playa valenciana">Turistas disfrutan del Puente en la playa valenciana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/todo-listo-metropolitano-para-5609302304001-20171013181004-vi.html" title="Todo listo en el Metropolitano para el Atlético-Barça" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5609301229001_5609272444001-vs.jpg?pubId=85688295001&amp;videoId=5609302304001" alt="Todo listo en el Metropolitano para el Atlético-Barça"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/todo-listo-metropolitano-para-5609302304001-20171013181004-vi.html" class="voc-text-link" title="Todo listo en el Metropolitano para el Atlético-Barça">Todo listo en el Metropolitano para el Atlético-Barça</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/merida/obra-deseo-llega-20171020140131-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La obra &#039;1 Deseo&#039; llega hoy a la Sala Trajano de Mérida</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales S.L.U. Diario HOY de Extremadura, 2017</span><address>Avenida del Diario HOY, número 22. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                           title="Extremadura">Extremadura</a></h3></li><li><h3><a href="/badajoz/"
                           title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/doce-joyas/"
                                   title="Doce Joyas de Badajoz">Doce Joyas de Badajoz</a></h4><h4><a href="/prov-badajoz/"
                                   title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                   title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                   title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                   title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                           title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                   title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                   title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                   title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                   title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                           title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                           title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                           title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                   title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                   title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                   title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                   title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                   title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                   title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                   title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                   title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.hoy.es" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.hoy.es/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201710171329');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>