<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Cáceres, con más ambición | Hoy</title><meta name="title" content="El Cáceres, con más ambición"/><meta name="description" content="En su primera semana de preparación, y antes de la disputa de los primeros amistosos veraniegos, el Cáceres comienza a hacer la puesta de largo de su renovada plantilla. Los prime"/><meta name="keywords" content="caceres, ambicion"/><meta name="news_keywords" content="caceres, ambicion"/><meta name="DC.date.issued"
          content="2017-08-30T09:08:03+02:00"/><meta name="date"
          content="2017-08-30T09:08:03+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.hoy.es/deportes/baloncesto/caceres-ambicion-20170830001628-ntvo.html"/><link rel="amphtml"
          href="http://www.hoy.es/deportes/baloncesto/caceres-ambicion-20170830001628-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="http://www.hoy.es/deportes/baloncesto/caceres-ambicion-20170830001628-ntvo.html"/><meta property="og:description" content="En su primera semana de preparación, y antes de la disputa de los primeros amistosos veraniegos, el Cáceres comienza a hacer la puesta de largo de su renovada plantilla. Los prime"/><meta property="og:image"
          content="http://static2.hoy.es/www/multimedia/201708/30/media/115790132.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="416"/><meta property="og:type" content="article"/><meta property="og:title" content="El Cáceres, con más ambición"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="deportes/baloncesto"/><meta property="article:published_time"
          content="2017-08-30T09:08:03+02:00"/><meta property="article:modified_time" content="2017-08-30T09:08:03+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Cáceres, con más ambición"/><meta name="twitter:description" content="En su primera semana de preparación, y antes de la disputa de los primeros amistosos veraniegos, el Cáceres comienza a hacer la puesta de largo de su renovada plantilla. Los prime"/><meta name="twitter:image"
          content="http://static2.hoy.es/www/multimedia/201708/30/media/115790132.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static3.hoy.es/squido/1.0.119/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'baloncesto';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-caceres,-con-mas-ambicion';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170830090803';
            window.voc_fem = '20170830090803';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/deportes/baloncesto/caceres-ambicion-20170830001628-ntvo.html"
      },
      "headline": "El Cáceres, con más ambición",
      "datePublished": "2017-08-30T09:08:03+02:00",
      "dateModified": "2017-08-30T09:08:03+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.hoy.es/www/multimedia/201708/30/media/115790132.jpg",
        "height": "416",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En su primera semana de preparación, y antes de la disputa de los primeros amistosos veraniegos, el Cáceres comienza a hacer la puesta de largo de su renovada plantilla. Los prime"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/deportes/baloncesto/caceres-ambicion-20170830001628-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=deportes.el-caceres-con-mas-ambicion&amp;voc_site=hoy&amp;voc_se=deportes&amp;voc_s1=baloncesto&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-caceres-con-mas-ambicion&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170830090803&amp;voc_fem=20170830090803&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b4012a7a-8d07-11e7-a0d3-c531aba506cc"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                 alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/baloncesto/">Más baloncesto</a></span><a href="#">El Cáceres, con más ambición</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/deportes/baloncesto/" title="Baloncesto"
                           class="voc-active">Baloncesto</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/deportes/baloncesto/liga-acb/" title="Liga ACB"
                               target="_self">Liga ACB</a></li><li><a href="/temas/personajes/jose-manuel-calderon-borrallo.html" title="Calderón"
                               target="_self">Calderón</a></li><li><a href="/deportes/baloncesto/nba/" title="NBA"
                               target="_self">NBA</a></li><li><a href="/temas/entidades/caceres-cb.html" title="Cáceres CB"
                               target="_self">Cáceres CB</a></li><li><a href="/temas/entidades/mideba.html" title="Mideba"
                               target="_self">Mideba</a></li><li><a href="/videos/deportes/" title="Vídeos"
                               target="_blank">Vídeos</a></li><li><a href="/fotos/deportes/" title="Fotos"
                               target="_blank">Fotos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Cáceres, con más ambición</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.hoy.es/www/multimedia/201708/30/media/115790132.jpg"
                                                                        alt=""><noscript><img src="//static2.hoy.es/www/multimedia/201708/30/media/115790132.jpg"
                                                                                     alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><time>                Miércoles, 30 agosto 2017, 09:08
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b4012a7a-8d07-11e7-a0d3-c531aba506cc"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En su primera semana de preparación, y antes de la disputa de los primeros amistosos veraniegos, el Cáceres comienza a hacer la puesta de largo de su renovada plantilla. Los primeros en ofrecer su imagen públicamente fueron ayer Pol Oliver y Grabauskas, quienes estuvieron acompañados por el ya conocido Jakstas y por el técnico Ñete Bohigas. Todos ellos coincidieron en compartir la ilusión por defender la camiseta del Cáceres en un proyecto que se vislumbra más ambicioso que el del pasado ejercicio.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/deportes/mas-deportes/fallece-anos-campeona-20170829164738-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Fallece a los 26 años la campeona mundial del peso pluma">
                        Fallece a los 26 años la campeona mundial del peso pluma
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/deportes/futbol/liga-segunda-b/badajoz-fino-20170829001547-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="El Badajoz aún no está fino">
                        El Badajoz aún no está fino
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/deportes/futbol/liga-tercera/cacereno-cierra-primer-20170829001545-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El Cacereño cierra su primer día de campaña con cien abonados">
                        El Cacereño cierra su primer día de campaña con cien abonados
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/deportes/tenis/open-usa/nadal-estrena-numero-20170829193650-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Nadal salva el gafe del color rosa ante Lajovic">
                        Nadal salva el gafe del color rosa ante Lajovic
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/deportes/futbol/liga-tercera/trujillo-toque-diferente-20170830001626-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El Trujillo, un «toque diferente» para la Tercera extremeña">
                        El Trujillo, un «toque diferente» para la Tercera extremeña
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="b4012a7a-8d07-11e7-a0d3-c531aba506cc" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="b4012a7a-8d07-11e7-a0d3-c531aba506cc"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/deportes/baloncesto/nba/cavaliers-celtics-intercambian-20170823123733-ntrc.html" title="Cavaliers y Celtics intercambian a sus bases" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201708/23/media/cortadas/KyrieIrving-kAaB--984x468@RC.jpg" class="lazy"
                                         alt="Cavaliers y Celtics intercambian a sus bases"/><noscript><img src="http://static.hoy.es/www/multimedia/201708/23/media/cortadas/KyrieIrving-kAaB--984x468@RC.jpg" alt="Cavaliers y Celtics intercambian a sus bases"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/baloncesto/nba/cavaliers-celtics-intercambian-20170823123733-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cavaliers y Celtics intercambian a sus bases">
                                Cavaliers y Celtics intercambian a sus bases
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/deportes/baloncesto/scariolo-lista-definitiva-20170822132255-ntrc.html" title="Vives, Sastre y Oriola, al Eurobasket por Llull, Rudy y Mirotic" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201708/22/media/cortadas/seleccion-eurobasket-k7YF--984x468@RC.jpg" class="lazy"
                                         alt="Vives, Sastre y Oriola, al Eurobasket por Llull, Rudy y Mirotic"/><noscript><img src="http://static.hoy.es/www/multimedia/201708/22/media/cortadas/seleccion-eurobasket-k7YF--984x468@RC.jpg" alt="Vives, Sastre y Oriola, al Eurobasket por Llull, Rudy y Mirotic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/baloncesto/scariolo-lista-definitiva-20170822132255-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Vives, Sastre y Oriola, al Eurobasket por Llull, Rudy y Mirotic">
                                Vives, Sastre y Oriola, al Eurobasket por Llull, Rudy y Mirotic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/deportes/baloncesto/espana-mide-equipo-20170823225237-ntrc.html" title="España afina su puesta a punto en Bruselas" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201708/23/media/cortadas/belgica-kyNH-U406152637151LB-984x468@RC.jpg" class="lazy"
                                         alt="España afina su puesta a punto en Bruselas"/><noscript><img src="http://static.hoy.es/www/multimedia/201708/23/media/cortadas/belgica-kyNH-U406152637151LB-984x468@RC.jpg" alt="España afina su puesta a punto en Bruselas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/baloncesto/espana-mide-equipo-20170823225237-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="España afina su puesta a punto en Bruselas">
                                España afina su puesta a punto en Bruselas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/deportes/baloncesto/espana-cierra-preparacion-20170825094938-ntrc.html" title="España se impone a Lituania en el ensayo más valioso para el Eurobasket" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201708/25/media/cortadas/marc-gasol-kcs--984x468@RC.jpg" class="lazy"
                                         alt="España se impone a Lituania en el ensayo más valioso para el Eurobasket"/><noscript><img src="http://static.hoy.es/www/multimedia/201708/25/media/cortadas/marc-gasol-kcs--984x468@RC.jpg" alt="España se impone a Lituania en el ensayo más valioso para el Eurobasket"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/baloncesto/espana-cierra-preparacion-20170825094938-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="España se impone a Lituania en el ensayo más valioso para el Eurobasket">
                                España se impone a Lituania en el ensayo más valioso para el Eurobasket
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
    var ADM_PL = {tp:'sp', pbId:141, Site:"hoy.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=hoy.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/premios-uefa-imagenes-20170824205811-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los premios de la UEFA, en imágenes"><img src="http://static.hoy.es/www/multimedia/201708/24/media/cortadas/premios-uefa12-kwTB--739x455@RC.jpg" alt="Los premios de la UEFA, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/premios-uefa-imagenes-20170824205811-garc.html" class="voc-text-link" title="Los premios de la UEFA, en imágenes" alt="Los premios de la UEFA, en imágenes">
                                    Los premios de la UEFA, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/primera-joranda-gran-bretana-imagenes-20170824211817-garc.html" class="voc-horizontal voc-img-icon-link" alt="La primera jornada del GP de Gran bretaña, en imágenes"><img src="http://static.hoy.es/www/multimedia/201708/24/media/cortadas/photocall3000-rafa-marrodan-00010-redding--kJ7H--739x455@RC.jpg" alt="La primera jornada del GP de Gran bretaña, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/primera-joranda-gran-bretana-imagenes-20170824211817-garc.html" class="voc-text-link" title="La primera jornada del GP de Gran bretaña, en imágenes" alt="La primera jornada del GP de Gran bretaña, en imágenes">
                                    La primera jornada del GP de Gran bretaña, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/crutchlow-marquez-canet-rapidos-categorias-20170825013214-garc.html" class="voc-horizontal voc-img-icon-link" alt="Crutchlow, Márquez y Canet los más rápidos de sus categorías"><img src="http://static.hoy.es/www/multimedia/201708/26/media/cortadas/photocall3000-rafa-marrodan-00007-fenati-kFTE--739x455@RC.jpg" alt="Crutchlow, Márquez y Canet los más rápidos de sus categorías"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/crutchlow-marquez-canet-rapidos-categorias-20170825013214-garc.html" class="voc-text-link" title="Crutchlow, Márquez y Canet los más rápidos de sus categorías" alt="Crutchlow, Márquez y Canet los más rápidos de sus categorías">
                                    Crutchlow, Márquez y Canet los más rápidos de sus categorías
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/-20170826190132-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los cascos de los pilotos, en imágenes"><img src="http://static.hoy.es/www/multimedia/201708/26/media/cortadas/casco-lecuona-kxKB--739x455@RC.jpg" alt="Los cascos de los pilotos, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/deportes/-20170826190132-garc.html" class="voc-text-link" title="Los cascos de los pilotos, en imágenes" alt="Los cascos de los pilotos, en imágenes">
                                    Los cascos de los pilotos, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/futbol/luis-suarez-recupera-lesion-5549164482001-20170823130805-vi.html" title="Luis Suárez se recupera de su lesión en la arena" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5549167565001_5549157629001-vs.jpg?pubId=85688295001&amp;videoId=5549164482001" alt="Luis Suárez se recupera de su lesión en la arena"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:44</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/futbol/luis-suarez-recupera-lesion-5549164482001-20170823130805-vi.html" class="voc-text-link" title="Luis Suárez se recupera de su lesión en la arena">Luis Suárez se recupera de su lesión en la arena</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/real-madrid-prepara-trofeo-5549224987001-20170823150805-vi.html" title="El Real Madrid prepara el trofeo Santiago Bernabéu" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5549227820001_5549225948001-vs.jpg?pubId=85688295001&amp;videoId=5549224987001" alt="El Real Madrid prepara el trofeo Santiago Bernabéu"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/real-madrid-prepara-trofeo-5549224987001-20170823150805-vi.html" class="voc-text-link" title="El Real Madrid prepara el trofeo Santiago Bernabéu">El Real Madrid prepara el trofeo Santiago Bernabéu</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/futbol/fiorentina-esta-madrid-para-5549364757001-20170823170804-vi.html" title="La Fiorentina ya está en Madrid para disputar el trofeo Santiago Bernabéu" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5549362193001_5549358988001-vs.jpg?pubId=85688295001&amp;videoId=5549364757001" alt="La Fiorentina ya está en Madrid para disputar el trofeo Santiago Bernabéu"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/futbol/fiorentina-esta-madrid-para-5549364757001-20170823170804-vi.html" class="voc-text-link" title="La Fiorentina ya está en Madrid para disputar el trofeo Santiago Bernabéu">La Fiorentina ya está en Madrid para disputar el trofeo Santiago Bernabéu</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/futbol/real-madrid-fiorentina-disputaran-5549366413001-20170823170821-vi.html" title="Real Madrid y Fiorentina disputarán el trofeo Santiago Bernabéu" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5549364114001_5549363398001-vs.jpg?pubId=85688295001&amp;videoId=5549366413001" alt="Real Madrid y Fiorentina disputarán el trofeo Santiago Bernabéu"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/futbol/real-madrid-fiorentina-disputaran-5549366413001-20170823170821-vi.html" class="voc-text-link" title="Real Madrid y Fiorentina disputarán el trofeo Santiago Bernabéu">Real Madrid y Fiorentina disputarán el trofeo Santiago Bernabéu</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/deportes/baloncesto/scariolo-tragedia-seleccion-20170829144003-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Scariolo: «Será una tragedia si la selección no va de menos a más»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales S.L.U. Diario HOY de Extremadura, 2017</span><address>Avenida del Diario HOY, número 22. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                           title="Extremadura">Extremadura</a></h3></li><li><h3><a href="/badajoz/"
                           title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/badajoz/feria-san-juan/"
                                   title="Feria San Juan 2017">Feria San Juan 2017</a></h4><h4><a href="/prov-badajoz/"
                                   title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                   title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                   title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                   title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                           title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                   title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                   title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                   title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                   title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                           title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                           title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                           title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                   title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                   title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                   title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                   title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                   title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                   title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                   title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.hoy.es" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.hoy.es/squido/1.0.119/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.3/vam.js');
        app.load('//static.vocento.com/video-player/1.1.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.7/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.16/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>