<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series | Hoy</title><meta name="title" content="Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series"/><meta name="description" content="Se ha tenido a tres personas en España y a otra más en Argentina"/><meta name="keywords" content="bloqueadas, webs, descarga, ilegal, musica, peliculas, libros, series"/><meta name="news_keywords" content="bloqueadas, webs, descarga, ilegal, musica, peliculas, libros, series"/><meta name="DC.date.issued"
          content="2018-06-01T18:41:38+02:00"/><meta name="date"
          content="2018-06-01T18:41:38+02:00"/><link rel="canonical" href="http://www.hoy.es/culturas/bloqueadas-webs-descarga-20180601184103-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.hoy.es/culturas/bloqueadas-webs-descarga-20180601184103-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy"/><meta property="og:url" content="http://www.hoy.es/culturas/bloqueadas-webs-descarga-20180601184103-ntrc.html"/><meta property="og:description" content="Se ha tenido a tres personas en España y a otra más en Argentina"/><meta property="og:image" content="http://static.hoy.es/squido/latest/assets/images/placeholders/hoy-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series"/><meta property="article:tag" content="Uco (Unidad Central Operativa)"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Argentina"/><meta property="article:tag" content="Descargas Ilegales"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="culturas"/><meta property="article:published_time"
          content="2018-06-01T18:41:38+02:00"/><meta property="article:modified_time" content="2018-06-01T18:41:38+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series"/><meta name="twitter:description" content="Se ha tenido a tres personas en España y a otra más en Argentina"/><meta name="twitter:image" content="http://static.hoy.es/squido/latest/assets/images/placeholders/hoy-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="85593393832"/><link rel="stylesheet" href="//static1.hoy.es/squido/3.10.30/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'bloqueadas-49-webs-de-descarga-ilegal-de-musica,-peliculas,-libros-y-series';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180601184138';
            window.voc_fem = '20180601184138';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'uco-(unidad-central-operativa),espana,argentina,descargas-ilegales';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/culturas/bloqueadas-webs-descarga-20180601184103-ntrc.html"
      },
      "headline": "Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series",
      "datePublished": "2018-06-01T18:41:38+02:00",
      "dateModified": "2018-06-01T18:41:38+02:00",
      "author": {
        "@type": "Person",
        "name": "Efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.hoy.es/http:/squido/latest/assets/images/placeholders/hoy-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se ha tenido a tres personas en España y a otra más en Argentina"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/culturas/bloqueadas-webs-descarga-20180601184103-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=culturas.bloqueadas-49-webs-de-descarga-ilegal-de-musica-peliculas-libros-y-series&amp;voc_site=hoy&amp;voc_se=culturas&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=bloqueadas-49-webs-de-descarga-ilegal-de-musica-peliculas-libros-y-series&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180601184138&amp;voc_fem=20180601184138&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="53235e44-65ba-11e8-bd8f-459ca1e05881"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                         alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/">Culturas</a></span><a href="#">Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/culturas/" title="Culturas" class="voc-active">Culturas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/planes/" title="Planes"
                                   target="_self">Planes</a></h3></li><li><h3><a href="/culturas/toros/" title="Toros"
                                   target="_self">Toros</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY"
                                   target="_self">Aula HOY</a></h3></li><li><h3><a href="/tecnologia/" title="Tecnología"
                                   target="_self">Tecnología</a></h3></li><li><h3><a href="/culturas/cine/" title="Cine"
                                   target="_self">Cine</a></h3></li><li><h3><a href="/culturas/libros/" title="Libros"
                                   target="_self">Libros</a></h3></li><li><h3><a href="/culturas/musica/" title="Música"
                                   target="_self">Música</a></h3></li><li><h3><a href="/culturas/tv/" title="Televisión"
                                   target="_self">Televisión</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera"
                                   target="_self">Cartelera</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV"
                                   target="_self">Programación TV</a></h3></li><li><h3><a href="/videos/culturas" title="Vídeos"
                                   target="_blank">Vídeos</a></h3></li><li><h3><a href="/fotos/culturas" title="Fotos"
                                   target="_blank">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Bloqueadas 49 webs de descarga ilegal de música, películas, libros y series</h1><a href=""
                           class="voc-link-related"></a><h2>Se ha tenido a tres personas en España y a otra más en Argentina</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Madrid </span></author><time>
                                            Viernes, 1 junio 2018, 18:41
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="53235e44-65ba-11e8-bd8f-459ca1e05881"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Guardia Civil, en coordinación con la Fiscalía de Criminalidad Informática, ha bloqueado 49 páginas webs de las que sus usuarios se descargaban todo tipo de material audiovisual protegido, como música, videojuegos, libros, películas y series, algunos antes de que salieran a la venta en España.</p><p>Una intervención del grupo de Delitos Telemáticos de la Unidad Central Operativa (UCO) de la Guardia Civil y de la que han informado el jefe de este departamento, el teniente coronel Juan Sotomayor; la fiscal coordinadora de Criminalidad Informática, Elvira Tejada; y el director de la Federación de Protección de la Propiedad Intelectual (FAP), José Manuel Tourné.</p><p>Desarrollada en tres fases, la investigación se ha saldado con tres detenidos en España y uno en Argentina y ha formado parte de las que las fuerzas de seguridad llevan a cabo contra este tipo de piratería, que en 2017 provocó la pérdida de 20.000 puestos de trabajo y un perjuicio al Estado de 575 millones de euros y unos 3.300 en los últimos años, según Tourné.</p><p>Además de poder acceder a los citados productos, desde esas páginas se ofrecían versiones de gran calidad de películas aún en las carteleras de cine y que todavía no habían sido puestas a la venta en formato físico o internet. Las películas eran dobladas con audio en español o latino.</p><p>Según ha explicado el teniente coronel, los detenidos trabajaban desde su habitación casi las 24 horas del día y se geoposicionaban en Australia y Nueva Zelanda para comprar las obras antes de que salieran en España, ya que la diferencia horaria es de 12 horas más en esos países, por lo que las ofrecían en las páginas con esa antelación.</p><p>En una de las fases, denominada Cascada e iniciada ya desde 2013 contra la página gamestorrents.com, la Guardia Civil ha bloqueado 27 dominios relacionados con la misma infraestructura, entre los que se encuentran las conocidas web gamestorrents, divxtotal, subtorrents, todocvcd, estrenosdtl y moviesvdr, entre otras.</p><p>Dichas páginas llevaban años siendo consideradas como los principales baluartes en la descarga de videojuegos de distintas plataformas de entretenimiento, subraya la UCO.</p><p>Pese al bloqueo de esos dominios, fueron surgiendo réplicas de las páginas web, algunas con contenidos reales y otras simplemente como cebos para captar a nuevos usuarios con enlaces publicitarios.</p><p>Gracias al proceso constante de monitorización, algunos de estos dominios se consiguieron bloquear en un tiempo inferior a tres horas, para evitar el engaño a los nuevos usuarios.</p><p>Mientras, en otra fase, llamada Colmillo Blanco, se han cerrado y bloqueado de forma efectiva siete dominios relacionados con páginas web tan conocidas como seriesblanco.com y bajui.org, a la vez que se ha detenido a su administrador.</p><p>Actualmente, a los usuarios que intentan acceder a estos dominios les aparece un mensaje informando que la página ha sido intervenida por la autoridad judicial.</p><p>La mayoría de las páginas tenían mucha antigüedad e índices de visitas diarios muy elevados. Algunas eran las más empleada en España para visualizar de manera gratuita todo tipo de material protegido por derechos autor.</p><p>Estos dominios fueron creados y eran administrados por una persona de origen español, que utilizaba una de red de colaboradores encargados de subir el material audiovisual, los «uploaders».</p><p>El detenido utilizaba varios métodos para evitar el cierre, como ocultar la ubicación real de sus servidores y los datos de registro de los dominios contratados, pero finalmente las web han sido bloqueadas en el origen de sus servidores.</p><p>Por su parte, en otra fase, la operación Démona, iniciada en 2015 contra el entramado de direcciones web vinculadas con el dominio descargasmix.com y asociadas, se han bloqueado 15 webs y se ha desmantelado la estructura informática más importante en la comunidad hispanohablante de vulneración de los derechos de propiedad intelectual y de autor.</p><p>Antes de la intervención, llegó a ser la página número 72 más visitada en España, con unas 60.000 visitas diarias.</p><p>Durante el desarrollo de la operación se constataron conexiones internacionales con Alemania, Estados Unidos, Francia y Argentina.</p><p>En coordinación los investigadores argentinos y con la Fiscalía de ese país, el pasado 8 de mayo se llevaron a cabo de forma simultánea tres entradas y registros, dos en España (Sevilla y la localidad madrileña de Valdemoro) y otra en Buenos Aires, y se detuvo a los administradores del entramado,</p><p>Según la Guardia Civil, el detenido en Sevilla, creador y administrador de la web, pasaba prácticamente las 24 horas del día realizando cometidos de administración y gestión del entramado web, y vivía únicamente del beneficio económico obtenido de la publicidad en las páginas, del pago de los cyberlockers que alojan los contenidos y pagan por descarga y del minado de criptomonedas.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.hoy.es/temas/entidades/uco-unidad-central-operativa.html"
               title="Uco (Unidad Central Operativa)">Uco (Unidad Central Operativa)</a>,                    <a href="http://www.hoy.es/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="http://www.hoy.es/temas/lugares/argentina.html"
               title="Argentina">Argentina</a>,                    <a href="http://www.hoy.es/temas/generales/descargas-ilegales.html"
               title="Descargas Ilegales">Descargas Ilegales</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Hoy</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Culturas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.hoy.es/culturas/tv/sequia-volvera-espana-20180601002226-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«La sequía volverá a España»">
                                    «La sequía volverá a España»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.hoy.es/culturas/musica/boni-exguitarrista-barricada-20180531193756-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Boni, exguitarrista de Barricada, cancela su gira por un cáncer de laringe">
                                    Boni, exguitarrista de Barricada, cancela su gira por un cáncer de laringe
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.hoy.es/culturas/tv/actores-salen-guion-20180531003847-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Actores que se salen del guion">
                                    Actores que se salen del guion
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.hoy.es/culturas/profesores-interinos-podran-20180601002222-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Los profesores interinos no podrán ser despedidos antes del verano">
                                    Los profesores interinos no podrán ser despedidos antes del verano
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.hoy.es/culturas/dejar-fumar-anos-20180601002221-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Dejar de fumar antes de los 40 años reduce el riesgo  de morir por el tabaco en un 90%">
                                    Dejar de fumar antes de los 40 años reduce el riesgo  de morir por el tabaco en un 90%
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.hoy.es/caceres/aparatoso-vuelco-caceres-20180531200646-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Aparatoso vuelco en Cáceres">
                                        Aparatoso vuelco en Cáceres
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.hoy.es/prov-caceres/muere-hombre-anos-20180531221630-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Muere un hombre de 66 años en un accidente de tractor en Madroñera">
                                        Muere un hombre de 66 años en un accidente de tractor en Madroñera
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.hoy.es/extremadura/detenido-fingir-policia-20180601225350-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El detenido por fingir ser policía en casas de citas es un ex agente local condenado por un atraco en Calamonte">
                                        El detenido por fingir ser policía en casas de citas es un ex agente local condenado por un atraco en Calamonte
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.hoy.es/extremadura/tsjex-admite-tramite-20180601002149-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El TSJEx admite a trámite el recurso contra las oposiciones docentes">
                                        El TSJEx admite a trámite el recurso contra las oposiciones docentes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.hoy.es/caceres/joven-herido-tras-20180531223215-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un joven herido tras empotrar su coche contra una farola en Cáceres">
                                        Un joven herido tras empotrar su coche contra una farola en Cáceres
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="53235e44-65ba-11e8-bd8f-459ca1e05881" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="53235e44-65ba-11e8-bd8f-459ca1e05881"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="culturas"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.hoy.es/deportes/futbol/mundial/rusia-2018/leo-messi-argentina-mundial-rusia-20180528163827-ntrc.html" title="Messi: «Brasil, España y Alemania están mejor que nosotros»" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201805/28/media/cortadas/messi-kukB--300x186@RC.jpg" class="lazy"
                                         alt="Messi: «Brasil, España y Alemania están mejor que nosotros»"/><noscript><img src="http://static.hoy.es/www/multimedia/201805/28/media/cortadas/messi-kukB--300x186@RC.jpg" alt="Messi: «Brasil, España y Alemania están mejor que nosotros»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/deportes/futbol/mundial/rusia-2018/leo-messi-argentina-mundial-rusia-20180528163827-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Messi: «Brasil, España y Alemania están mejor que nosotros»">
                                Messi: «Brasil, España y Alemania están mejor que nosotros»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.hoy.es/culturas/musica/camaron-rockstar-documental-20180531210626-ntrc.html" title="Camarón, un &#039;rockstar&#039; nacido del flamenco" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201805/30/media/cortadas/camaron-flamenco-revolucion-kLGE--300x186@RC.jpg" class="lazy"
                                         alt="Camarón, un &#039;rockstar&#039; nacido del flamenco"/><noscript><img src="http://static.hoy.es/www/multimedia/201805/30/media/cortadas/camaron-flamenco-revolucion-kLGE--300x186@RC.jpg" alt="Camarón, un &#039;rockstar&#039; nacido del flamenco"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/culturas/musica/camaron-rockstar-documental-20180531210626-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Camarón, un &#039;rockstar&#039; nacido del flamenco">
                                Camarón, un &#039;rockstar&#039; nacido del flamenco
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.hoy.es/culturas/construimos-sobre-raices-20180531225357-ntrc.html" title="«Si no construimos sobre las raíces del idioma, despreciamos lo más profundo»" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201805/30/media/cortadas/IMG_1-kdi--300x186@RC.jpg" class="lazy"
                                         alt="«Si no construimos sobre las raíces del idioma, despreciamos lo más profundo»"/><noscript><img src="http://static.hoy.es/www/multimedia/201805/30/media/cortadas/IMG_1-kdi--300x186@RC.jpg" alt="«Si no construimos sobre las raíces del idioma, despreciamos lo más profundo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/culturas/construimos-sobre-raices-20180531225357-ntrc.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Si no construimos sobre las raíces del idioma, despreciamos lo más profundo»">
                                «Si no construimos sobre las raíces del idioma, despreciamos lo más profundo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/merida/campeonato-espana-futbol-para-bomberos-20180531200540-ga.html" class="voc-horizontal voc-img-icon-link" alt="XIX Campeonato de España de Fútbol 7 para Bomberos"><img src="http://static.hoy.es/www/multimedia/201805/31/media/cortadas/1407229457-kQpB--228x141@Hoy.jpg" alt="XIX Campeonato de España de Fútbol 7 para Bomberos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/merida/campeonato-espana-futbol-para-bomberos-20180531200540-ga.html" class="voc-text-link" title="XIX Campeonato de España de Fútbol 7 para Bomberos" alt="XIX Campeonato de España de Fútbol 7 para Bomberos">
                                    XIX Campeonato de España de Fútbol 7 para Bomberos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/merida/mujeres-rostro-20180528204953-ga.html" class="voc-horizontal voc-img-icon-link" alt="Mujeres sin rostro"><img src="http://static.hoy.es/www/multimedia/201805/28/media/cortadas/1407180143-k8uG--228x141@Hoy.jpg" alt="Mujeres sin rostro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/merida/mujeres-rostro-20180528204953-ga.html" class="voc-text-link" title="Mujeres sin rostro" alt="Mujeres sin rostro">
                                    Mujeres sin rostro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201805/25/graduacion-campos-roque-502025795651-mm.html" class="voc-horizontal voc-img-icon-link" alt="Graduación IES &#039;Campos de San Roque&#039;"><img src="http://www.hoy.es/multimedia/201805/25/media/graduacionies/01.jpg" alt="Graduación IES &#039;Campos de San Roque&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201805/25/graduacion-campos-roque-502025795651-mm.html" class="voc-text-link" title="Graduación IES &#039;Campos de San Roque&#039;" alt="Graduación IES &#039;Campos de San Roque&#039;">
                                    Graduación IES &#039;Campos de San Roque&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/logrono-acoge-desfile-fuerzas-armadas-presidido-reyes-20180526140525-garc.html" class="voc-horizontal voc-img-icon-link" alt="Logroño vibra con el desfile de las Fuerzas Armadas"><img src="http://static.hoy.es/www/multimedia/201805/26/media/cortadas/desfile(29)-kjD--228x141@RC.jpg" alt="Logroño vibra con el desfile de las Fuerzas Armadas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/nacional/logrono-acoge-desfile-fuerzas-armadas-presidido-reyes-20180526140525-garc.html" class="voc-text-link" title="Logroño vibra con el desfile de las Fuerzas Armadas" alt="Logroño vibra con el desfile de las Fuerzas Armadas">
                                    Logroño vibra con el desfile de las Fuerzas Armadas
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/madrid-acoge-feria-libro-5790224264001-20180527150510-vi.html" title="Madrid acoge la 77ª Feria del Libro" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5790223801001_5790215862001-th.jpg?pubId=85688295001&amp;videoId=5790224264001" alt="Madrid acoge la 77ª Feria del Libro"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/culturas/madrid-acoge-feria-libro-5790224264001-20180527150510-vi.html" class="voc-text-link" title="Madrid acoge la 77ª Feria del Libro">Madrid acoge la 77ª Feria del Libro</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/retiro-convierte-biblioteca-gigante-5790235189001-20180527170536-vi.html" title="El Retiro se convierte en una biblioteca gigante" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5790238854001_5790235445001-th.jpg?pubId=85688295001&amp;videoId=5790235189001" alt="El Retiro se convierte en una biblioteca gigante"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:21</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/culturas/retiro-convierte-biblioteca-gigante-5790235189001-20180527170536-vi.html" class="voc-text-link" title="El Retiro se convierte en una biblioteca gigante">El Retiro se convierte en una biblioteca gigante</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/jardin-infinito-proposito-bosco-5790233232001-20180527170524-vi.html" title="&#039;Jardín infinito. A propósito del Bosco&#039;, en Bilbao" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5790243856001_5790242070001-th.jpg?pubId=85688295001&amp;videoId=5790233232001" alt="&#039;Jardín infinito. A propósito del Bosco&#039;, en Bilbao"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/culturas/jardin-infinito-proposito-bosco-5790233232001-20180527170524-vi.html" class="voc-text-link" title="&#039;Jardín infinito. A propósito del Bosco&#039;, en Bilbao">&#039;Jardín infinito. A propósito del Bosco&#039;, en Bilbao</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/descubren-placa-plazuela-diosdado-5790523480001-20180528140512-vi.html" title="Descubren la placa &#039;Plazuela de Ana Diosdado&#039; en Madrid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5790533143001_5790533319001-th.jpg?pubId=85688295001&amp;videoId=5790523480001" alt="Descubren la placa &#039;Plazuela de Ana Diosdado&#039; en Madrid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/culturas/descubren-placa-plazuela-diosdado-5790523480001-20180528140512-vi.html" class="voc-text-link" title="Descubren la placa &#039;Plazuela de Ana Diosdado&#039; en Madrid">Descubren la placa &#039;Plazuela de Ana Diosdado&#039; en Madrid</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/culturas/tv/visto-oido-sexta-20180601125031-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Sexta lidera la oferta informativa en televisión frente a TVE</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                               title="Extremadura">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="/badajoz/"
                               title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                               title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                               title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                               title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                               title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                               title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/emprende/"
                               title="HOY Emprende">HOY Emprende</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/aula-hoy/" title="Aula HOY">Aula HOY</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.hoy.es/squido/3.10.30/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201805241517');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.11.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>