<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ocho grupos y Esther Merino irán a Festibarros | Hoy</title><meta name="title" content="Ocho grupos y Esther Merino irán a Festibarros" /><meta name="description" content="Países como Togo, Méjico o Georgia participarán en las galas de la Piedad desde el sábado" /><meta name="keywords" content="ocho, grupos, esther, merino, iran, festibarros" /><meta name="news_keywords" content="ocho, grupos, esther, merino, iran, festibarros" /><meta name="DC.date.issued" content="2017-07-25T09:46:30+02:00" /><meta name="date" content="2017-07-25T09:46:30+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.hoy.es/almendralejo/ocho-grupos-esther-20170725001310-ntvo.html"/><link rel="amphtml" href="http://www.hoy.es/almendralejo/ocho-grupos-esther-20170725001310-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Hoy" /><meta property="og:url" content="http://www.hoy.es/almendralejo/ocho-grupos-esther-20170725001310-ntvo.html" /><meta property="og:description" content="Países como Togo, Méjico o Georgia participarán en las galas de la Piedad desde el sábado" /><meta property="og:image" content="http://static.hoy.es/www/multimedia/201707/25/media/cortadas/municipios%20(6)-kveH--624x350@Hoy.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Ocho grupos y Esther Merino irán a Festibarros" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/HOYes/85593393832?ref=hl"/><meta property="article:section" content="almendralejo"/><meta property="article:published_time" content="2017-07-25T09:46:30+02:00"/><meta property="article:modified_time" content="2017-07-25T09:46:30+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@hoyextremadura" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Ocho grupos y Esther Merino irán a Festibarros" /><meta name="twitter:description" content="Países como Togo, Méjico o Georgia participarán en las galas de la Piedad desde el sábado" /><meta name="twitter:image" content="http://static.hoy.es/www/multimedia/201707/25/media/cortadas/municipios%20(6)-kveH--624x350@Hoy.jpg" /><meta name="twitter:image:alt" content="Las galas se volverán a celebrar en el atrio de la Piedad. :: g. c." /><link rel="stylesheet" href="//static.hoy.es/squido/1.0.111/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'almendralejo';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ocho-grupos-y-esther-merino-iran-a-festibarros';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-gloria-casares';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170725094630';
            window.voc_fem = '20170725094630';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5CWTV9"
    data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.hoy.es/almendralejo/ocho-grupos-esther-20170725001310-ntvo.html"
      },
      "headline": "Ocho grupos y Esther Merino irán a Festibarros",
      "datePublished": "2017-07-25T09:46:30+02:00",
      "dateModified": "2017-07-25T09:46:30+02:00",
      "author": {
        "@type": "Person",
        "name": " GLORIA CASARES"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.hoy.es/www/multimedia/201707/25/media/cortadas/municipios%20(6)-kveH--624x350@Hoy.jpg",
        "height": "350",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Países como Togo, Méjico o Georgia participarán en las galas de la Piedad desde el sábado"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=http://www.hoy.es/almendralejo/ocho-grupos-esther-20170725001310-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=almendralejo.ocho-grupos-y-esther-merino-iran-a-festibarros&amp;voc_site=hoy&amp;voc_se=almendralejo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ocho-grupos-y-esther-merino-iran-a-festibarros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725094630&amp;voc_fem=20170725094630&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Hoy..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="46fc43bc-70bd-11e7-b453-36d98b5e07d8"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Hoy en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.hoy.es/"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                 alt="Hoy"></a></div><a href="http://www.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Hoy: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/almendralejo/">Almendralejo</a></span><a href="#">Ocho grupos y Esther Merino irán a Festibarros</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/almendralejo/" title="Almendralejo"
                           class="voc-active">Almendralejo</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/badajoz/" title="Badajoz"
                               target="_self">Badajoz</a></li><li><a href="/ago/" title="HOY Agro"
                               target="_self">HOY Agro</a></li><li><a href="/temas/generales/sucesos-badajoz.html" title="Sucesos"
                               target="_self">Sucesos</a></li><li><a href="/villanueva/" title="Villanueva"
                               target="_self">Villanueva</a></li><li><a href="/don-benito/" title="Don Benito"
                               target="_self">Don Benito</a></li><li><a href="/videos/prov-badajoz/" title="Vídeos"
                               target="_blank">Vídeos</a></li><li><a href="/fotos/extremadura/" title="Fotos"
                               target="_blank">Fotos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Ocho grupos y Esther Merino irán a Festibarros</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.hoy.es/www/multimedia/201707/25/media/cortadas/municipios%20(6)-kveH--624x350@Hoy.jpg"
                                                                        alt="Las galas se volverán a celebrar en el atrio de la Piedad. :: g. c."><noscript><img src="//static.hoy.es/www/multimedia/201707/25/media/cortadas/municipios%20(6)-kveH--624x350@Hoy.jpg"
                                                                                     alt="Las galas se volverán a celebrar en el atrio de la Piedad. :: g. c."/></noscript></div><figcaption
                        class="figure-caption">Las galas se volverán a celebrar en el atrio de la Piedad. :: g. c.
                    <span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Países como Togo, Méjico o Georgia participarán en las galas de la Piedad desde el sábado</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" GLORIA CASARES"
                                   class="voc-author"> GLORIA CASARES</a></author><time>                Martes, 25 julio 2017, 09:46
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="46fc43bc-70bd-11e7-b453-36d98b5e07d8"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Ya quedan pocos días para que comience la <strong>XVI edición del Festival de costumbres y tradiciones de Tierra de Barros</strong> (Festibarros), que este año contempla la actuación de <strong>ocho grupos</strong> de folclore nacionales e internacionales y la cantaora Esther Merino. La pregonera será Paca Manchón.</p><p>La presidenta de la Asociación Cultural y Folclórica Tierra de Barros, entidad que lo organiza, <strong>María Iglesias,</strong> presentó ayer este festival, en cuyo patrocinio participan también el Ayuntamiento, la Junta de Extremadura y la Federación Extremeña de Folclore.</p><p>Grupos de países como <strong>Georgia, Méjico, Togo o Kabardino Balkaria</strong> participarán esta edición junto a los grupos nacionales de municipios como el de Caramancho de Don Benito, &#039;Familia castellana&#039; de Miranda de Ebro (Burgos), Siero (Asturias) o la asociación anfitriona.</p><p>Los grupos internacionales que llegan a Almendralejo están incluidos dentro del Festival de los Pueblos del Mundo, por lo que Iglesias agradeció a la Federación su colaboración para engrandecer el Festibarros. Además, recordó que ya hace unos años que forman parte de esta federación regional.</p><p>Desde el próximo sábado y hasta el día 2 cada noche se celebrará una gala de folclore en el atrio de la Piedad, en el parque del mismo nombre, mientras que por las mañanas habrá talleres infantiles en el parque de la Libertad (Las Palmeras), con horario de 11.30 a 13.30 horas.</p><p>Los talleres serán de <strong>alfarería, de danzas tradicionales o de manualidades</strong> y los pondrá en marcha tanto el grupo Tierra de Barros como los monitores de la universidad popular.</p><p>Además, el festival mantiene el formato de dedicar una de las gala al flamenco, que este año está dedicada a Esther Merino en la noche del próximo lunes.</p><p>El sábado será la gala nacional, el domingo la Gala infantil Paco Fernández, con la actuación de los grupos juvenil e infantil del Tierra de Barros, y el martes y miércoles serán las internacionales.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.hoy.es/almendralejo/denuncian-robos-ocupacion-20170724001904-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Denuncian robos y la ocupación de pisos en la calle 6 de diciembre ">
                        Denuncian robos y la ocupación de pisos en la calle 6 de diciembre 
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.hoy.es/almendralejo/ninos-senalaban-dedo-20170723000649-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="«Los niños de Almendralejo me señalaban con el dedo»">
                        «Los niños de Almendralejo me señalaban con el dedo»
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.hoy.es/almendralejo/elegida-reina-fiestas-20170724001903-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Elegida la reina de las fiestas de Almendralejo">
                        Elegida la reina de las fiestas de Almendralejo
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.hoy.es/almendralejo/fallece-viticultor-pascasio-20170721002051-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Fallece el viticultor Pascasio Donoso Cano">
                        Fallece el viticultor Pascasio Donoso Cano
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.hoy.es/almendralejo/policia-formaliza-ocho-20170720001043-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles">
                        La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="46fc43bc-70bd-11e7-b453-36d98b5e07d8" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="46fc43bc-70bd-11e7-b453-36d98b5e07d8"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/almendralejo/sanfelix-muestra-cuadros-20170719080433-ntvo.html" title="Sanfélix muestra sus cuadros" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201707/19/media/cortadas/municipios(12)-U308764422149wE--984x468@Hoy-Hoy.jpg" class="lazy"
                                         alt="Sanfélix muestra sus cuadros"/><noscript><img src="http://static.hoy.es/www/multimedia/201707/19/media/cortadas/municipios(12)-U308764422149wE--984x468@Hoy-Hoy.jpg" alt="Sanfélix muestra sus cuadros"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/almendralejo/sanfelix-muestra-cuadros-20170719080433-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sanfélix muestra sus cuadros">
                                Sanfélix muestra sus cuadros
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/almendralejo/mujeres-gitanas-acuden-20170719091242-ntvo.html" title="Mujeres gitanas acuden hoy a unos talleres sobre autoconfianza" class="voc-horizontal voc-img-link"><img src="//static.hoy.es/squido/latest/assets/images/placeholders/hoy-placeholder.png" alt="Mujeres gitanas acuden hoy a unos talleres sobre autoconfianza"/></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/almendralejo/mujeres-gitanas-acuden-20170719091242-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Mujeres gitanas acuden hoy a unos talleres sobre autoconfianza">
                                Mujeres gitanas acuden hoy a unos talleres sobre autoconfianza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/almendralejo/policia-formaliza-ocho-20170720001043-ntvo.html" title="La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201707/20/media/cortadas/municipios%20(3)-kVaE--984x468@Hoy.jpg" class="lazy"
                                         alt="La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles"/><noscript><img src="http://static.hoy.es/www/multimedia/201707/20/media/cortadas/municipios%20(3)-kVaE--984x468@Hoy.jpg" alt="La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/almendralejo/policia-formaliza-ocho-20170720001043-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles">
                                La Policía de Almendralejo formaliza ocho denuncias en el primer día de controles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.hoy.es/almendralejo/isabel-alcantara-pregonera-20170721002052-ntvo.html" title="Isabel Alcántara será la pregonera de las fiestas de la Piedad en Almendralejo" class="voc-horizontal voc-img-link"><img data-original="http://static.hoy.es/www/multimedia/201707/21/media/cortadas/municipios%20(4)-k4zH--984x468@Hoy.jpg" class="lazy"
                                         alt="Isabel Alcántara será la pregonera de las fiestas de la Piedad en Almendralejo"/><noscript><img src="http://static.hoy.es/www/multimedia/201707/21/media/cortadas/municipios%20(4)-k4zH--984x468@Hoy.jpg" alt="Isabel Alcántara será la pregonera de las fiestas de la Piedad en Almendralejo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.hoy.es/almendralejo/isabel-alcantara-pregonera-20170721002052-ntvo.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Isabel Alcántara será la pregonera de las fiestas de la Piedad en Almendralejo">
                                Isabel Alcántara será la pregonera de las fiestas de la Piedad en Almendralejo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "hoy.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=hoy.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "hoy.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=hoy.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/miguel-blesa-presidente-senalado-justicia-20170719110044-garc.html" class="voc-horizontal voc-img-icon-link" alt="Miguel Blesa, un banquero señalado por la justicia"><img src="http://static.hoy.es/www/multimedia/201707/19/media/cortadas/miguel-blesa3-k0DE--739x455@RC.jpg" alt="Miguel Blesa, un banquero señalado por la justicia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/nacional/miguel-blesa-presidente-senalado-justicia-20170719110044-garc.html" class="voc-text-link" title="Miguel Blesa, un banquero señalado por la justicia" alt="Miguel Blesa, un banquero señalado por la justicia">
                                    Miguel Blesa, un banquero señalado por la justicia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/agro/ministerio-creara-extremadura-primeros-cultivos-intensivos-bellota-20170719232109-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Ministerio creará en Extremadura los primeros cultivos intensivos de bellota"><img src="http://static.hoy.es/www/multimedia/201707/19/media/cortadas/agro(5)-k6QF--739x455@Hoy.jpg" alt="El Ministerio creará en Extremadura los primeros cultivos intensivos de bellota"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/agro/ministerio-creara-extremadura-primeros-cultivos-intensivos-bellota-20170719232109-ga.html" class="voc-text-link" title="El Ministerio creará en Extremadura los primeros cultivos intensivos de bellota" alt="El Ministerio creará en Extremadura los primeros cultivos intensivos de bellota">
                                    El Ministerio creará en Extremadura los primeros cultivos intensivos de bellota
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valverdedeleganes.hoy.es/fotos/201707/20/concierto-bucefalo-40390787509-mm.html" class="voc-horizontal voc-img-icon-link" alt="Concierto de Bucéfalo"><img src="http://www.hoy.es/multimedia/201707/20/media/bucefalo/IMG_8628-kqNE--1350x900@Hoy.JPG" alt="Concierto de Bucéfalo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valverdedeleganes.hoy.es/fotos/201707/20/concierto-bucefalo-40390787509-mm.html" class="voc-text-link" title="Concierto de Bucéfalo" alt="Concierto de Bucéfalo">
                                    Concierto de Bucéfalo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/internacional/oposicion-paraliza-venezuela-20170720200217-garc.html" class="voc-horizontal voc-img-icon-link" alt="La oposición paraliza Venezuela"><img src="http://static.hoy.es/www/multimedia/201707/20/media/cortadas/M1-1203395010-kCk--739x455@RC.jpg" alt="La oposición paraliza Venezuela"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.hoy.es/internacional/oposicion-paraliza-venezuela-20170720200217-garc.html" class="voc-text-link" title="La oposición paraliza Venezuela" alt="La oposición paraliza Venezuela">
                                    La oposición paraliza Venezuela
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/deportes/futbol/operacion-anticorrupcion-contra-cupula-5511095746001-20170718110704-vi.html" title="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511110789001_5511101624001-vs.jpg?pubId=85688295001&amp;videoId=5511095746001" alt="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/deportes/futbol/operacion-anticorrupcion-contra-cupula-5511095746001-20170718110704-vi.html" class="voc-text-link" title="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol">Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/govern-aborda-compra-urnas-5511104613001-20170718110704-vi.html" title="El Govern aborda la compra de urnas en una reunión con los nuevos consellers" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511118977001_5511119962001-vs.jpg?pubId=85688295001&amp;videoId=5511104613001" alt="El Govern aborda la compra de urnas en una reunión con los nuevos consellers"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/nacional/govern-aborda-compra-urnas-5511104613001-20170718110704-vi.html" class="voc-text-link" title="El Govern aborda la compra de urnas en una reunión con los nuevos consellers">El Govern aborda la compra de urnas en una reunión con los nuevos consellers</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/nacional/zoido-desvela-acusacion-villar-5511127988001-20170718110705-vi.html" title="Zoido desvela la acusación a Villar por delitos económicos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511130738001_5511115398001-vs.jpg?pubId=85688295001&amp;videoId=5511127988001" alt="Zoido desvela la acusación a Villar por delitos económicos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/nacional/zoido-desvela-acusacion-villar-5511127988001-20170718110705-vi.html" class="voc-text-link" title="Zoido desvela la acusación a Villar por delitos económicos">Zoido desvela la acusación a Villar por delitos económicos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.hoy.es/culturas/tv/perro-salvador-5511142201001-20170718120733-vi.html" title="El perro salvador" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688295001/201707/85688295001_5511148161001_5511142201001-vs.jpg?pubId=85688295001&amp;videoId=5511142201001" alt="El perro salvador"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.hoy.es/culturas/tv/perro-salvador-5511142201001-20170718120733-vi.html" class="voc-text-link" title="El perro salvador">El perro salvador</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.hoy.es/almendralejo/elegida-reina-fiestas-20170724001903-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Elegida la reina de las fiestas de Almendralejo</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="http://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales S.L.U. Diario HOY de Extremadura, 2017</span><address>Avenida del Diario HOY, número 22. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/extremadura/"
                           title="Extremadura">Extremadura</a></h3></li><li><h3><a href="/badajoz/"
                           title="Badajoz">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/badajoz/feria-san-juan/"
                                   title="Feria San Juan 2017">Feria San Juan 2017</a></h4><h4><a href="/prov-badajoz/"
                                   title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="/don-benito/"
                                   title="Don Benito">Don Benito</a></h4><h4><a href="/villanueva/"
                                   title="Villanueva">Villanueva</a></h4><h4><a href="/almendralejo/"
                                   title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="/caceres/"
                           title="Cáceres">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/prov-caceres/"
                                   title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                   title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                   title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                   title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="/merida/"
                           title="Mérida">Mérida</a></h3></li><li><h3><a href="/plasencia/"
                           title="Plasencia">Plasencia</a></h3></li><li><h3><a href="/extremadura/hiperlocales/"
                           title="Hiperlocales">Hiperlocales</a></h3></li><li><h3><a href="/nacional/"
                           title="Nacional">Nacional</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://blogs.hoy.es/musica-en-el-tiempo/"
                                   title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="http://blogs.hoy.es/libreconlibros/"
                                   title="Libre con libros">Libre con libros</a></h4><h4><a href="/culturas/toros/"
                                   title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://blogs.hoy.es/escuela-de-padres/"
                                   title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="/padres-hijos/"
                                   title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/futbol/liga-segunda-b/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/liga-tercera/"
                                   title="Tercera">Tercera</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más Deporte">Más Deporte</a></h4><h4><a href="/deportes/mas-deportes/caza-federada/"
                                   title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="/temas/generales/opinion-hoy.html"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/planes" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://agenda.hoy.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="/agro/" title="HOY Agro">HOY Agro</a></h3></li><li><h3><a href="http://solidario.hoy.es/" title="HOY Solidario">HOY Solidario</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados loterías">Resultados loterías</a></h3></li><li><h3><a href="/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.hoy.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.hoy.es" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.hoy.es/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>